  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.nwitimes.com/content/tncms/live/" />
<meta name="keywords" content=", mutual of omaha, ann o'heir, robert lambert, kiwanis club of valparaiso, remote area medical clinic, doug mogck, thomas jefferson middle school, jodi jackson, free mobile healthcare clinic, rotary club, stan brock, dental insurance, health insurance" />
<meta name="news_keywords" content=", mutual of omaha, ann o'heir, robert lambert, kiwanis club of valparaiso, remote area medical clinic, doug mogck, thomas jefferson middle school, jodi jackson, free mobile healthcare clinic, rotary club, stan brock, dental insurance, health insurance" />
<meta name="description" content="Ann O'Heir spent most of last week in a small Texas town on the Mexican border volunteering at a free mobile medical clinic started by a one-time co-host of the" />
<meta name="author" content="Bob Kasarda bob.kasarda@nwi.com, 219-548-4345" />
<meta property="article:author" content="https://www.facebook.com/bob.kasarda.7" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=369916938" />
<meta name="google-play-app" content="app-id=com.nwitimes.news" />
<meta name="google-site-verification" content="bKYkvAs3Ejp9umZduj8CtY-DUdTd4N5zbNP_1iK6tis" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nwitimes.com/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/7/9b/79b2fa05-8f60-54cf-bce3-4a23dfadd012/5abffadfba1e1.image.jpg?crop=1886%2C1061%2C33%2C0&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1120" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="State's first free mobile healthcare clinic to take place in Valparaiso, but open to anyone" />
<meta property="og:description" content="Ann O'Heir spent most of last week in a small Texas town on the Mexican border volunteering at a free mobile medical clinic started by a one-time co-host of the" />
<meta property="og:site_name" content="nwitimes.com" />
<meta property="og:section" content="Local News" />
<meta property="fb:pages" content="91501294412" />
<meta name="parsely-title" content="State's first free mobile healthcare clinic to take place in Valparaiso, but open to anyone" />
<meta name="parsely-link" content="https://www.nwitimes.com/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2018-07-28T17:00:00-0500" />
<meta name="parsely-post-id" content="8656b4cb-5ba9-5709-8beb-99f30ab51105" />
<meta name="parsely-image-url" content="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/7/9b/79b2fa05-8f60-54cf-bce3-4a23dfadd012/5abffadfba1e1.image.jpg?crop=1886%2C1061%2C33%2C0&amp;resize=1120%2C630&amp;order=crop%2Cresize" />
<meta name="parsely-author" content="Bob Kasarda" />
<meta name="parsely-section" content="Local News" />
<meta name="parsely-tags" content=", mutual of omaha, ann o'heir, robert lambert, kiwanis club of valparaiso, remote area medical clinic, doug mogck, thomas jefferson middle school, jodi jackson, free mobile healthcare clinic, rotary club, stan brock, dental insurance, health insurance" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.21d286a21e5f1e0d211095f8bdb24884.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.d4cd9f630458b4917a6e1ddf3995f957.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/live/libraries/flex/components/lee_flex/resources/styles/lee-ds.min.css?_dc=1532593183"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/live/libraries/flex/components/site/resources/styles/nwi-leeds.css?_dc=1497969891"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"yes","noscript":false,"is_gdpr":"no"},"system":{"render_time":482}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc6894.add('med', 'flag: breaking');
	_cc6894.add('med', 'flag: top story');
	_cc6894.add('med', 'flag: urgent');
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.setServiceIds("5009,4608,5605,4655,4978,4656,4657"); TNCMS.Subscription.trackAam(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.b354cc9d56a1da6b0c77604d1b153850.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.9a89084e6f8f168a84035d2c19f5b22a.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.2649d2af972a99325ee59c628f20e088.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.8b2bf68da988672c55e6ed30be7330b1.js"></script>
<script>/*<![CDATA[*/ (function(d,s){
        if(window.fetch&&window.Promise&&window.IntersectionObserver&&[].includes&&Object.assign&&window.Map)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver';
        sc.parentNode.insertBefore(js, sc);
    }(document,'script')) /*]]>*/</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["","mutual of omaha","ann o'heir","robert lambert","kiwanis club of valparaiso","remote area medical clinic","doug mogck","thomas jefferson middle school","jodi jackson","free mobile healthcare clinic"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag'
    }); /*]]>*/</script>
<script src="https://cdn.okanjo.com/js/latest/okanjo-bundle.min.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>State's first free mobile healthcare clinic to take place in Valparaiso, but open to anyone | Local News | nwitimes.com</title><link rel="dns-prefetch preconnect" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net"/><link rel="dns-prefetch preconnect" href="//lee.blueconic.net"/><link rel="dns-prefetch preconnect" href="//fonts.gstatic.com"/><link rel="dns-prefetch preconnect" href="//fonts.googleapis.com"/><link rel="dns-prefetch preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch preconnect" href="//www.googletagservices.com"/><link rel="dns-prefetch preconnect" href="//www.googletagmanager.com"/><link rel="dns-prefetch preconnect" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//www.google.com"/><link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//adservice.google.com"/><link rel="dns-prefetch preconnect" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//b.scorecardresearch.com"/><link rel="dns-prefetch preconnect" href="//tags.bluekai.com"/><link rel="dns-prefetch preconnect" href="//a.wishabi.com"/><link rel="dns-prefetch preconnect" href="//b.wishabi.com"/><link rel="dns-prefetch preconnect" href="//f.wishabi.net"/><link rel="dns-prefetch preconnect" href="//images.wishabi.net"/><link rel="dns-prefetch preconnect" href="//api.circularhub.com"/><link rel="dns-prefetch preconnect" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//cdn-sic.33across.com"/><link rel="dns-prefetch preconnect" href="//33across-d.openx.net"/><link rel="dns-prefetch preconnect" href="//cms-xch.33across.com"/><link rel="dns-prefetch preconnect" href="//sic.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc-cms.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc.33across.com"/><link rel="dns-prefetch preconnect" href="//dsum.casalemedia.com"/><link rel="dns-prefetch preconnect" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch preconnect" href="//ib.adnxs.com"/><link rel="dns-prefetch preconnect" href="//secure.adnxs.com"/><link rel="dns-prefetch preconnect" href="//image2.pubmatic.com"/><link rel="dns-prefetch preconnect" href="//match.adsrvr.org"/><link rel="dns-prefetch preconnect" href="//us-u.openx.net"/><link rel="dns-prefetch preconnect" href="//www.facebook.com"/><link rel="dns-prefetch preconnect" href="//connect.facebook.net"/><link rel="dns-prefetch preconnect" href="//staticxx.facebook.com"/>
            
    <style>body { background-color: #f7f7f7; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f7f7f7; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #222; } .fixed-nav #main-navigation { background-color: #222 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #f7f7f7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; }#site-header-container {background-color: #222;}/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-copyright a, #site-footer a { color: #333333; }.asset .share-container.content-left { padding-top:30px; } #site-navbar-container.article-share .navbar .navbar-brand, #site-navbar-container.article-share .site-search-full-mobile { opacity: 0; transition: opacity .2s ease-in-out; -moz-transition: opacity .2s ease-in-out; -webkit-transition: opacity .2s ease-in-out; } #site-navbar-container .article-share-nav { opacity: 0; transition: opacity .2s ease-in-out, right .2s linear; -moz-transition: opacity .2s ease-in-out, right .2s linear; -webkit-transition: opacity .2s ease-in-out, right .2s linear; position:absolute; top:0; right:-300px; color:#fff; } #site-navbar-container.article-share .article-share-nav { opacity: 1; right:0; z-index:105; } .article-share-nav > span { height:50px; display:block; float:left; text-align:center; vertical-align: middle; line-height: 50px; color:#fff; padding-right:10px; text-transform: uppercase; } .article-share-nav > .social-share-links { display:block; float:left; height:50px; margin:0; } .article-share-nav > .social-share-links li { opacity:1; } .article-share-nav > .social-share-links li a { width:50px; height:50px; background-color:rgba(255,255,255,0.1); color:#fff; } .article-share-nav > .social-share-links li a.fb { background-color:#3b5998; } .article-share-nav > .social-share-links li a.tw { background-color:#55acee; } .article-share-nav > .social-share-links li a.em { background-color:#222; } .article-share-nav > .social-share-links li:hover a.fb, .article-share-nav > .social-share-links li:hover a.tw, .article-share-nav > .social-share-links li:hover a.em { color:#fff; } .article-share-nav > .social-share-links li a .tnt-stack { width:50px; height:50px; } @media screen and (min-width: 768px) { #site-navbar-container.article-share .navbar .navbar-brand, #site-navbar-container.article-share .site-search-full-mobile { opacity: 1; } }</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.nwitimes.com/content/tncms/site/icon.ico" />
    
        <link rel="amphtml" href="https://www.nwitimes.com/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//www.googletagservices.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="State's first free mobile healthcare clinic to take place in Valparaiso, but open to anyone | Local News | nwitimes.com" href="http://www.nwitimes.com/search/?f=rss&amp;t=article&amp;c=news/local&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.nwitimes.com/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html" />
            
        <script defer src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.39c509a81b0c93268a35b93411ba464c.js"></script>
    
            
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-8656b4cb-5ba9-5709-8beb-99f30ab51105  section-news section-local type-article infinity-summary-siderail tnt-svg-active">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.nwitimes.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=yes&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=482" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <div id="parsely-root" style="display: none">
                <span id="parsely-cfg" data-parsely-site="nwitimes.com"></span>
            </div>
            <script>
                (function(s, p, d) {
                var h=d.location.protocol, i=p+"-"+s,
                e=d.getElementById(i), r=d.getElementById(p+"-root"),
                u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                :"static."+p+".com";
                if (e) return;
                e = d.createElement(s); e.id = i; e.async = true;
                e.src = h+"//"+u+"/p.js"; r.appendChild(e);
                })("script", "parsely", document);
            </script>
        
        
        
        
            <!-- Google Tag Manager -->
            <script>
                var dataLayer = window.dataLayer || [];
                dataLayer.push({"ga_ua":"UA-54716522-2","chartbeat":"true","gravity":"8e869b3a021a8bf8e030fa6bc6ebd3d6","taxonomy_1":"news","taxonomy_2":"local","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"nwitimes.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,local","weather_temp":71,"weather_conditions":"Fair","asset_source":"local","blox_asset_type":"article","asset_section":null,"asset_id":"8656b4cb-5ba9-5709-8beb-99f30ab51105","asset_headline":"State's first free mobile healthcare clinic to take place in Valparaiso, but open to anyone","asset_byline":"Bob Kasarda\nbob.kasarda@nwi.com, 219-548-4345","asset_authors":"Bob Kasarda","asset_pub_date":"07\/28\/2018","asset_pub_time":"5:00 pm","asset_canonical":"https:\/\/www.nwitimes.com\/news\/local\/state-s-first-free-mobile-healthcare-clinic-to-take-place\/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html","asset_content_length":4563,"asset_related_length":5,"asset_tag_1":"mutual of omaha","asset_tag_2":"ann o'heir","asset_tag_3":"robert lambert","asset_tag_4":"kiwanis club of valparaiso","asset_tag_5":"remote area medical clinic","asset_tag_6":"doug mogck","asset_tag_7":"thomas jefferson middle school","asset_tag_8":"jodi jackson","asset_tag_9":"free mobile healthcare clinic","asset_tag_10":"rotary club","asset_flag_1":"breaking","asset_flag_2":"top_story","asset_flag_3":"urgent"});
                dataLayer.push(
                    {'user_id': __tnt.user.screenName},
                    {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                    {'utm_label': __tnt.urlHash('utm_label')}
                );
            </script>
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TDWDC2');
            </script>
        
        <script>    
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'gaTriggerEvent',
                        'gaEventCategory': obj.category,
                        'gaEventAction': obj.action,
                        'gaEventLabel': obj.label,
                        'gaEventValue': obj.value
                    });
                }
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'socialEvent',
                        'socialNetwork': obj.network,
                        'socialAction': obj.socialAction,
                        'socialTarget': obj.url
                    });
                }
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'VirtualPageview',
                        'virtualPageURL': sURL,
                        'virtualPageTitle': obj.title
                    });
                }
        </script>
        <!-- End Google Tag Manager -->
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_tihntxjcf23ifjx4zlhzu5ajbm'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>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</script>

    <div id="template-metering" data-message-mode="login">
    <!-- paywall modal with in page notice -->
    <div class="template meter subscription" style="display:none">
    <!--
        <div class="meter message" data-modal="true">
        <style>
            .lee-subscription .subscriber-notice p {
                line-height: inherit;
                font-size: 14px;
                margin-bottom:0;
            }
            .lee-subscription .subscriber-notice p span {
                font-weight: bold;
            }
            .lee-subscription h2 {
                margin-bottom:20px;
            }
            .redacted-overlay {
                background: linear-gradient(to bottom, rgba(255, 255, 255, 0), rgb(255, 255, 255) 80%)!important;
            }
            @media screen and (max-width: 768px) {
                .lee-subscription { 
                    text-align: center; 
                }
                .lee-subscription h2 {
                    font-size: 24px;
                } 
                .lee-subscription h2 small {
                    display: block;
                } 
                .lee-subscription p.lead {
                    margin-bottom: 10px;
                }
                .lee-subscription .purchase {
                    margin-bottom: 10px;
                }
            }
        </style>
        <div class="lee-subscription wall panel panel-default">
            <div class="panel-body">
                <h2>Thanks for reading. <small>Subscribe or log in to continue.</small></h2>
                
                <div class="row">
                    <div class="col-md-5 purchase"><a href="https://www.nwitimes.com/users/admin/service/purchase?source=purchase" class="btn btn-block btn-danger">Subscribe for $9.99</a>
                    </div>
                    <div class="col-md-7 subscriber-notice">
                        <p>
                            <span>Already a subscriber?</span><br>
                            <a href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html">Log in</a> or <a href="https://www.nwitimes.com/users/login?source=activate">Activate your account.</a>
                        </p>
                    </div>
                </div>
            </div>
        </div>
    </div>-->   
    </div>

    <!-- last view before wall -->
    <div class="template meter access" data-count="20" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Thank you for reading
        </h4>
        <p>On your next view you will be asked to:</p>
        
        <a class="btn btn-default btn-block" href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html?source=purchase&referer_url=http%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
        
    </div>
-->
    </div>
    
    <!-- last views prompt -->
    <div class="template meter access" data-count="19" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html?source=purchase&referer_url=http%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    -->
    </div>
    
    <!-- last views prompt -->
    <div class="template meter access" data-count="18" style="display:none">
    <!--
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html?source=purchase&referer_url=http%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    -->
    </div>
    
    <div id="lee-subscription-modal" class="lee-subscription metering-modal modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">We hope you have enjoyed your complimentary access for the month.</h4>
            </div>
            
            <div class="modal-body">    
                <div class="row">
                    <div class="col-xs-12">
                        <h4 class="text-center">Already a subscriber?</h4>
                        <p>Click on the button below to set up your account or log in if you already have one.</p>
                    </div>

                    <div class="col-xs-12">
                        <div class="row">   
                            <div class="col-xs-12">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <h4 class="text-center">Want to become a subscriber?</h4>
                                        <p>Purchase a digital-only subscription now for unlimited online access to local news and information.</p>
                                    </div>
                                
                                    <div class="col-xs-12" id="lee-service-type-tabs">
                                        <div class="panel panel-default">
                                            <div class="panel-heading" role="tab" id="lee-digital-tab">
                                                <h4 class="panel-title">Digital-only Access</h4>
                                            </div>
                                            <div id="lee-digital-tab-body">
                                                <div class="lee-digital-description panel-body">
                                                    <div class="row">
                                                        <div class="col-sm-6">
                                                            <a class="image" href="https://www.nwitimes.com/users/admin/service/purchase/?services=digital"></a>
                                                        </div>
                                                        <div class="col-sm-6">
                                                            <ul>
        <li>Unlimited Access to:
            <ul>
                <li>nwitimes.com</li>
                <li>mobile web and mobile apps</li>
            </ul>
        </li>
    </ul><p class="text-center">
                                                                <a class="btn btn-default btn-block" href="http://www.nwitimes.com/subscribenow?referer_url=http%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html">Digital-only access only $9.99/mo</a>
                                                            </p>
                                                        </div>
                                                    </div>  
                                                </div>    
                                            </div>
                                        </div>
                                    </div> 
                                </div>
                            </div>
                        </div>
                    </div>
                </div> 
            </div>
            <div class="modal-footer">
                <div class="col-xs-12 not-logged-in">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-left"><strong>Current Subscriber?</strong></p>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-sm-6">
                            <p><a class="btn btn-default btn-block" href="https://www.nwitimes.com/users/login/?source=activate&referer_url=http%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html">Set up your account</a></p>
                        </div>
                        <div class="col-sm-6">
                            <p>
    <a class="btn btn-primary btn-block" href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html">Log In</a></p>
                        </div>
                    </div>
                </div>
                <div class="col-xs-12 logged-in">
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-left"><strong>Current Subscriber?</strong></p>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-xs-12">
                            <p class="text-center"><a class="btn btn-default btn-block" href="https://www.nwitimes.com/users/admin/falcon/activate/?referer_url=http%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html">Set up Account</a></p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        
<script type="text/javascript">
    jQuery(document).ready(function($){
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.modal').modal();
        });
    });
</script></div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(5009);
                
                bloxServiceIDs.push(4608);
                
                bloxServiceIDs.push(5605);
                
                bloxServiceIDs.push(4655);
                
                bloxServiceIDs.push(4978);
                
                bloxServiceIDs.push(4656);
                
                bloxServiceIDs.push(4657);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    
        <div id="site-container">
            <div id="asset-edit-container-8656b4cb-5ba9-5709-8beb-99f30ab51105" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.nwitimes.com/users/admin/contribute/article/?assetid=8656b4cb-5ba9-5709-8beb-99f30ab51105&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.nwitimes.com/users/admin/contribute/article/?from_section=/news/local"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
    
    

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1429610" class="tncms-block site-brand-mark"><section id="block-1429610" class="block emphasis-h3   " ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/2600c20a-5123-11e7-bffd-5fa5bcf96121.png?_dc=1497459706" class="img-responsive" alt="">
        </a>
    </div></section></div><div id="tncms-block-1429671" class="tncms-block site-follow-us"><div class="follow-links-1429671 default">
    
    <section id="block-1429671" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/nwitimes/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/nwi" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.linkedin.com/company-beta/21932/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/nwitimestv" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/nwiphoto/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.nwitimes.com",
  "sameAs" : ["https://www.facebook.com/nwitimes/","https://twitter.com/nwi","https://www.linkedin.com/company-beta/21932/","https://www.youtube.com/user/nwitimestv","https://www.instagram.com/nwiphoto/"] 
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1429606" class="tncms-block"><div id="user-controls-1429606" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.nwitimes.com/users/signup/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.nwitimes.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1429606').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.nwitimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.nwitimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.nwitimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1429606').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.nwitimes.com/users/logout/" id="user-logout-form-1429606"><input type="hidden" name="referer_url" value="https://www.nwitimes.com/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1544771" class="tncms-block"><div class="user-controls menu-nav-subscribe no-service">
<a href="/subscribenow" class="btn btn-success btn-block user-control-link lee-track-menu-nav">Subscribe</a>
</div></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/news/local/crime-and-courts"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a href="/news/state-and-regional"  class="nav-link tnt-section-state-regional">State & Regional</a>
                                </li><li>
                                    <a href="/news/local/lake"  class="nav-link tnt-section-lake-county-news">Lake County News</a>
                                </li><li>
                                    <a href="/news/local/porter"  class="nav-link tnt-section-porter-county-news">Porter County News</a>
                                </li><li>
                                    <a href="/news/national"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad/obituaries"  class="nav-link tnt-section-share-a-story">Share a story</a>
                                </li><li>
                                    <a href="/obituaries"  class="nav-link tnt-section-recent-obituaries">Recent Obituaries</a>
                                </li><li>
                                    <a href="/obituaries/search"  class="nav-link tnt-section-find-an-obituary">Find an Obituary</a>
                                </li><li>
                                    <a href="/archives"  class="nav-link tnt-section-archives">Archives</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/forms/contact/letter_to_the_editor/"  class="nav-link tnt-section-submit-a-letter">Submit a letter</a>
                                </li><li>
                                    <a href="/opinion/letters"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/opinion/editorial"  class="nav-link tnt-section-editorial">Editorial</a>
                                </li><li>
                                    <a href="/opinion/columnists"  class="nav-link tnt-section-guestcolumnists">Guest/Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/high-school"  class="nav-link tnt-section-nwi-preps">NWI Preps</a>
                                </li><li>
                                    <a href="/sports/college"  class="nav-link tnt-section-college">College</a>
                                </li><li>
                                    <a href="/sports/professional"  class="nav-link tnt-section-pro">Pro</a>
                                </li><li>
                                    <a href="/sports/columnists"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/sports/national"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar"  class="nav-link tnt-section-event-calendar">Event Calendar</a>
                                </li><li>
                                    <a href="/entertainment/dining"  class="nav-link tnt-section-dining">Dining</a>
                                </li><li>
                                    <a href="/entertainment/arts-and-theatre"  class="nav-link tnt-section-arts-theatre">Arts & Theatre</a>
                                </li><li>
                                    <a href="/entertainment/movies"  class="nav-link tnt-section-movies">Movies</a>
                                </li><li>
                                    <a href="/entertainment/music"  class="nav-link tnt-section-music">Music</a>
                                </li><li>
                                    <a href="/entertainment/television/listings/"  class="nav-link tnt-section-tv-guide">TV Guide</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/business"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/business/local"  class="nav-link tnt-section-nwi-local-business">Nwi Local Business</a>
                                </li><li>
                                    <a href="/business/jobs-and-employment"  class="nav-link tnt-section-jobs-employment">Jobs & Employment</a>
                                </li><li>
                                    <a href="/business/transportation"  class="nav-link tnt-section-transportation">Transportation</a>
                                </li><li>
                                    <a href="/business/healthcare"  class="nav-link tnt-section-healthcare">Healthcare</a>
                                </li><li>
                                    <a href="/business/columnists"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/digital"  class="nav-link tnt-section-digital-exclusives">Digital Exclusives</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/digital/photos"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/digital/video"  class="nav-link tnt-section-video">Video</a>
                                </li><li>
                                    <a href="/digital/audio"  class="nav-link tnt-section-podcasts">Podcasts</a>
                                </li><li>
                                    <a href="/blogs"  class="nav-link tnt-section-nwi-blogs">NWI Blogs</a>
                                </li><li>
                                    <a href="/digital/graphics"  class="nav-link tnt-section-graphics">Graphics</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-1" data-target="#mobile-nav-left-below_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/eedition"  class="nav-link tnt-section-print-edition">Print Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/eedition"  class="nav-link tnt-section-e-edition">E-edition</a>
                                </li><li>
                                    <a href="/archives"  class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a href="/circulars"  class="nav-link tnt-section-weekly-ads">Weekly Ads</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-2" data-target="#mobile-nav-left-below_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/ads"  class="nav-link tnt-section-buy-sell">Buy & Sell</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="/jobs"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="/homes"  class="nav-link tnt-section-homes">Homes</a>
                                </li><li>
                                    <a href="/autos"  class="nav-link tnt-section-cars">Cars</a>
                                </li><li>
                                    <a href="/ads"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a href="/places"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li><li>
                                    <a href="/deals"  class="nav-link tnt-section-todays-deal">Today's Deal</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-3" data-target="#mobile-nav-left-below_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/customer-service"  class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/activate"  class="nav-link tnt-section-manage-my-account">Manage My Account</a>
                                </li><li>
                                    <a href="/email"  class="nav-link tnt-section-newsletter-sign-up">Newsletter sign-up</a>
                                </li><li>
                                    <a href="/subscribenow"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/contact"  class="nav-link tnt-section-contact-us">Contact us</a>
                                </li></ul></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1544765" class="tncms-block"><div class="mobile-nav-copyright">
<p>© 2018 Lee Enterprises</p>
<p><a href="/terms">Terms of Service</a>  |  <a href="/privacy">Privacy Policy</a></p>
</div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1429706" class="tncms-block"><section id="block-1429706" class="block emphasis-h3   " ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/585ff02c-4d13-11e7-8d5f-2b71da2c60aa.png?_dc=1497013114" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });                    
                        </script>                    
                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1544770" class="tncms-block"><ul class="nav navbar-nav navbar-right subscribe-btn-header no-service"><li><a href="/subscribenow/#tracking-source=main-nav" class="btn-subscribe lee-track-main-nav">SUBSCRIBE</a></li></ul></div><div id="tncms-block-1429638" class="tncms-block"><ul id="site-search-1429638-dropdown" class="nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1429638" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1429638-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1429638-btn" class="btn btn-primary" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1429638-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1429638').submit();
        return false;
    });

    $('#site-search-1429638').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1429638 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1429638 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1429638-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1429639" class="tncms-block"><div id="user-controls-1429639" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown"  class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://www.nwitimes.com/users/signup/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.nwitimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.nwitimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.nwitimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1429639').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.nwitimes.com/users/logout/" id="user-logout-form-1429639"><input type="hidden" name="referer_url" value="https://www.nwitimes.com/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1429640" class="tncms-block"><div id="weather-1429640" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=46321" class="dropdown-toggle" data-toggle="dropdown" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">71&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu" aria-labelledby="weatherExpanded">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="46321"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" onclick="jQuery('#weather-1429640 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Munster, IN
                                
                                 <small>(46321)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Partly cloudy. Low 57F. Winds light and variable..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy. Low 57F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: July 28, 2018 @ 8:24 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=46321"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">E-edition</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-buy-sell"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/ads/" >
                    <span class="nav-label">Buy & Sell</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-ads"  href="/ads/" >
                    <span class="nav-label">Ads</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="/homes/" >
                    <span class="nav-label">Homes</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            <div class="visible-xs pull-right article-share-nav">
            <span>Share this &nbsp;&rsaquo;</span>
            <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8656b4cb-5ba9-5709-8beb-99f30ab51105}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=State%27s%20first%20free%20mobile%20healthcare%20clinic%20to%20take%20place%20in%20Valparaiso%2C%20but%20open%20to%20anyone" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8656b4cb-5ba9-5709-8beb-99f30ab51105}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNWI%20Times%5D%20State%27s%20first%20free%20mobile%20healthcare%20clinic%20to%20take%20place%20in%20Valparaiso%2C%20but%20open%20to%20anyone&body=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":8656b4cb-5ba9-5709-8beb-99f30ab51105}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="8656b4cb-5ba9-5709-8beb-99f30ab51105" class="save-list-8656b4cb-5ba9-5709-8beb-99f30ab51105-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8656b4cb-5ba9-5709-8beb-99f30ab51105" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        </div>
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1429641" class="tncms-block lee-track-home-breaking"><section id="block-1429641" class="block emphasis-h3 light  " >
        <div class="breaking">
            <div class="breaking-container clearfix">
                <div id="breaking-title-1429641" class="breaking-title text-center light" >
                    <h4>Breaking</h4>
                </div>
                <div id="breaking-content-1429641" class="breaking-content card-img-sm card-compact card-bg-color">
                    
                        
                            <article id="card-summary-1429641-8656b4cb-5ba9-5709-8beb-99f30ab51105" class="clearfix card summary  card-section-news-local tnt-section-news-local">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html" class="tnt-asset-link">
        

        
            State's first free mobile healthcare clinic to take place in Valparaiso, but open to anyone</a></h3></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                        
                    
                </div>
            </div>
        </div>
    </section>
    </div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout">
        
            <div id="fixed-leaderboard-top-container">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[320,50]"></div></div>
    
           </div>
       
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-8656b4cb-5ba9-5709-8beb-99f30ab51105" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div id="carousel-8656b4cb-5ba9-5709-8beb-99f30ab51105-photo-modal" class="card photo-carousel   has-ad-unit  p402_hide subscriber-hide">
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 3
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            <div id="gallery-items-8656b4cb-5ba9-5709-8beb-99f30ab51105-photo-modal" class="carousel-inner">
                        <div class="item photo-79b2fa05-8f60-54cf-bce3-4a23dfadd012 ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"State&#39;s first free mobile healthcare clinic to take place in Valparaiso, but open to anyone","url":"/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html","uuid":"8656b4cb-5ba9-5709-8beb-99f30ab51105","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/7/9b/79b2fa05-8f60-54cf-bce3-4a23dfadd012/5abffadfba1e1.image.jpg?resize=1200%2C652"
                    
                    alt="Remote Area Medical clinic"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1954"
                    height="1061"
                    data-src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/7/9b/79b2fa05-8f60-54cf-bce3-4a23dfadd012/5abffadfba1e1.image.jpg?resize=1200%2C652" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-8656b4cb-5ba9-5709-8beb-99f30ab51105-photo-modal" data-target=".caption-inner-8656b4cb-5ba9-5709-8beb-99f30ab51105-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-8656b4cb-5ba9-5709-8beb-99f30ab51105-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Dental care is the most popular service offered by Remote Area Medical clinics.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Provided</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nwitimes.com%2Fuploaded-images%2Fremote-area-medical-clinic%2Fimage_79b2fa05-8f60-54cf-bce3-4a23dfadd012.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/uploaded-images/remote-area-medical-clinic/image_79b2fa05-8f60-54cf-bce3-4a23dfadd012.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":79b2fa05-8f60-54cf-bce3-4a23dfadd012}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nwitimes.com%2Fuploaded-images%2Fremote-area-medical-clinic%2Fimage_79b2fa05-8f60-54cf-bce3-4a23dfadd012.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Remote%20Area%20Medical%20clinic" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/uploaded-images/remote-area-medical-clinic/image_79b2fa05-8f60-54cf-bce3-4a23dfadd012.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":79b2fa05-8f60-54cf-bce3-4a23dfadd012}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNWI%20Times%5D%20Remote%20Area%20Medical%20clinic&body=https%3A%2F%2Fwww.nwitimes.com%2Fuploaded-images%2Fremote-area-medical-clinic%2Fimage_79b2fa05-8f60-54cf-bce3-4a23dfadd012.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":79b2fa05-8f60-54cf-bce3-4a23dfadd012}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/uploaded-images/remote-area-medical-clinic/image_79b2fa05-8f60-54cf-bce3-4a23dfadd012.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":79b2fa05-8f60-54cf-bce3-4a23dfadd012}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-79b2fa05-8f60-54cf-bce3-4a23dfadd012-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="79b2fa05-8f60-54cf-bce3-4a23dfadd012" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="79b2fa05-8f60-54cf-bce3-4a23dfadd012" class="save-list-79b2fa05-8f60-54cf-bce3-4a23dfadd012-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="79b2fa05-8f60-54cf-bce3-4a23dfadd012" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-a4f895c3-1481-5068-89a4-5410410de860 hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"State&#39;s first free mobile healthcare clinic to take place in Valparaiso, but open to anyone","url":"/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html","uuid":"8656b4cb-5ba9-5709-8beb-99f30ab51105","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/a/4f/a4f895c3-1481-5068-89a4-5410410de860/5abffae37e47a.image.jpg?resize=1200%2C800"
                    
                    alt="Remote Area Medical clinic"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1500"
                    height="1000"
                    data-src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/a/4f/a4f895c3-1481-5068-89a4-5410410de860/5abffae37e47a.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-8656b4cb-5ba9-5709-8beb-99f30ab51105-photo-modal" data-target=".caption-inner-8656b4cb-5ba9-5709-8beb-99f30ab51105-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-8656b4cb-5ba9-5709-8beb-99f30ab51105-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>A child receives care at a Remote Area Medical clinic.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Provided</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nwitimes.com%2Fuploaded-images%2Fremote-area-medical-clinic%2Fimage_a4f895c3-1481-5068-89a4-5410410de860.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/uploaded-images/remote-area-medical-clinic/image_a4f895c3-1481-5068-89a4-5410410de860.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a4f895c3-1481-5068-89a4-5410410de860}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nwitimes.com%2Fuploaded-images%2Fremote-area-medical-clinic%2Fimage_a4f895c3-1481-5068-89a4-5410410de860.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Remote%20Area%20Medical%20clinic" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/uploaded-images/remote-area-medical-clinic/image_a4f895c3-1481-5068-89a4-5410410de860.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a4f895c3-1481-5068-89a4-5410410de860}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNWI%20Times%5D%20Remote%20Area%20Medical%20clinic&body=https%3A%2F%2Fwww.nwitimes.com%2Fuploaded-images%2Fremote-area-medical-clinic%2Fimage_a4f895c3-1481-5068-89a4-5410410de860.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":a4f895c3-1481-5068-89a4-5410410de860}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/uploaded-images/remote-area-medical-clinic/image_a4f895c3-1481-5068-89a4-5410410de860.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":a4f895c3-1481-5068-89a4-5410410de860}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a4f895c3-1481-5068-89a4-5410410de860-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a4f895c3-1481-5068-89a4-5410410de860" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="a4f895c3-1481-5068-89a4-5410410de860" class="save-list-a4f895c3-1481-5068-89a4-5410410de860-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a4f895c3-1481-5068-89a4-5410410de860" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad tnt-video-container"></div>
                                    </div>
                                </div>
                            </div>
                        <div class="item photo-b1787e69-7d00-584c-8ddc-f9f1270f5362 hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"State&#39;s first free mobile healthcare clinic to take place in Valparaiso, but open to anyone","url":"/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html","uuid":"8656b4cb-5ba9-5709-8beb-99f30ab51105","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/b/17/b1787e69-7d00-584c-8ddc-f9f1270f5362/5abffae352687.image.jpg"
                    
                    alt="Remote Area Medical clinic"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1000"
                    height="1500"
                    data-src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/b/17/b1787e69-7d00-584c-8ddc-f9f1270f5362/5abffae352687.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-8656b4cb-5ba9-5709-8beb-99f30ab51105-photo-modal" data-target=".caption-inner-8656b4cb-5ba9-5709-8beb-99f30ab51105-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-8656b4cb-5ba9-5709-8beb-99f30ab51105-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Patients receive free care at a Remote Area Medical clinic.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Provided</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nwitimes.com%2Fuploaded-images%2Fremote-area-medical-clinic%2Fimage_b1787e69-7d00-584c-8ddc-f9f1270f5362.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/uploaded-images/remote-area-medical-clinic/image_b1787e69-7d00-584c-8ddc-f9f1270f5362.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b1787e69-7d00-584c-8ddc-f9f1270f5362}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nwitimes.com%2Fuploaded-images%2Fremote-area-medical-clinic%2Fimage_b1787e69-7d00-584c-8ddc-f9f1270f5362.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Remote%20Area%20Medical%20clinic" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/uploaded-images/remote-area-medical-clinic/image_b1787e69-7d00-584c-8ddc-f9f1270f5362.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b1787e69-7d00-584c-8ddc-f9f1270f5362}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNWI%20Times%5D%20Remote%20Area%20Medical%20clinic&body=https%3A%2F%2Fwww.nwitimes.com%2Fuploaded-images%2Fremote-area-medical-clinic%2Fimage_b1787e69-7d00-584c-8ddc-f9f1270f5362.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":b1787e69-7d00-584c-8ddc-f9f1270f5362}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/uploaded-images/remote-area-medical-clinic/image_b1787e69-7d00-584c-8ddc-f9f1270f5362.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b1787e69-7d00-584c-8ddc-f9f1270f5362}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b1787e69-7d00-584c-8ddc-f9f1270f5362-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b1787e69-7d00-584c-8ddc-f9f1270f5362" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="b1787e69-7d00-584c-8ddc-f9f1270f5362" class="save-list-b1787e69-7d00-584c-8ddc-f9f1270f5362-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b1787e69-7d00-584c-8ddc-f9f1270f5362" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
            <script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \"><div style=\"min-height:250px; min-width:300px;\" class=\"tnt-ads dfp-ad\" data-dfp-adunit=\"/8438/nwitimes.com/news/local\" data-dfp-custom-pos=\"fixed-big-ad-gallery, stf, 60\" id=\"fixed-big-ad-gallery\" data-dfp-responsive=\"no\" data-dfp-size=\"[300,250]\"></div></div></div>');
                }
            </script>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-8656b4cb-5ba9-5709-8beb-99f30ab51105').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-8656b4cb-5ba9-5709-8beb-99f30ab51105').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-8656b4cb-5ba9-5709-8beb-99f30ab51105" class="asset article-default"  data-url="https://www.nwitimes.com/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/7/9b/79b2fa05-8f60-54cf-bce3-4a23dfadd012/5abffadfba1e1.image.jpg?crop=1886%2C1061%2C33%2C0&resize=1120%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="1120">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="nwitimes.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.nwitimes.com/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-breaking label-flag-breaking">breaking</span><span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span><span class="tnt-flag label label-flag label-flag-default label-flag-urgent">urgent</span>
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            State's first free mobile healthcare clinic to take place in Valparaiso, but open to anyone
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-3ce71636-d01e-11e5-bd78-274bf6c1a594-asset-8656b4cb-5ba9-5709-8beb-99f30ab51105" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.nwitimes.com/users/profile/Bob%20Kasarda">Bob Kasarda
bob.kasarda@nwi.com, 219-548-4345</a></span>
                
                    <div id="author-popup-3ce71636-d01e-11e5-bd78-274bf6c1a594-asset-8656b4cb-5ba9-5709-8beb-99f30ab51105-content" class="hide">
                        <article class="clearfix card author popup-content card-author-3ce71636-d01e-11e5-bd78-274bf6c1a594">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.nwitimes.com/users/profile/Bob%20Kasarda" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Bob Kasarda" src="" data-src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/avatars/3/ce/716/3ce71636-d01e-11e5-bd78-274bf6c1a594.1281528ac1fcb35f91d5efabc9cfc794.png?_dc=1493856745" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.nwitimes.com/users/profile/Bob%20Kasarda" rel="author" class="tnt-user-profile-link tnt-user-name">Bob Kasarda</a>
                                </h4><p class="small text-muted">Porter/LaPorte county reporter</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://www.facebook.com/bob.kasarda.7" title="Facebook" target="_blank" rel="noopener">
	               <span class=" tnt-stack">
	                   
	                   <i class="fab tnt-facebook-f tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="https://www.twitter.com/nwi_BobK" title="Twitter" target="_blank" rel="noopener">
	                <span class=" tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:robert.kasarda@nwi.com" title="Email">
	                <span class=" tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-3ce71636-d01e-11e5-bd78-274bf6c1a594-asset-8656b4cb-5ba9-5709-8beb-99f30ab51105').popover({
                            content: $('#author-popup-3ce71636-d01e-11e5-bd78-274bf6c1a594-asset-8656b4cb-5ba9-5709-8beb-99f30ab51105-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li><time datetime="2018-07-28T17:00:00-05:00" class="tnt-date asset-date text-muted">
            Jul 28, 2018
        </time><span class="text-muted">Updated </span><time datetime="2018-07-28T19:16:26-05:00" class="tnt-date asset-date text-muted">1 hr ago</time>
    </li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2018-07-28T17:00:00-05:00">
    <meta itemprop="datePublished" content="2018-07-28T17:00:00-05:00">
    <meta itemprop="dateModified" content="2018-07-28T14:16:26-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8656b4cb-5ba9-5709-8beb-99f30ab51105}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=State%27s%20first%20free%20mobile%20healthcare%20clinic%20to%20take%20place%20in%20Valparaiso%2C%20but%20open%20to%20anyone" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8656b4cb-5ba9-5709-8beb-99f30ab51105}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNWI%20Times%5D%20State%27s%20first%20free%20mobile%20healthcare%20clinic%20to%20take%20place%20in%20Valparaiso%2C%20but%20open%20to%20anyone&body=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":8656b4cb-5ba9-5709-8beb-99f30ab51105}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="8656b4cb-5ba9-5709-8beb-99f30ab51105" class="save-list-8656b4cb-5ba9-5709-8beb-99f30ab51105-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8656b4cb-5ba9-5709-8beb-99f30ab51105" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="lee-subscription-article-link no-service">
            <a href="/subscribenow/#tracking-source=green-subscribe-button" class="btn btn-success" target="_blank" rel="noopener">Subscribe for 33&cent; / day</a>
        </div><div id="asset-photo-carousel"><div id="carousel-8656b4cb-5ba9-5709-8beb-99f30ab51105" class="card photo-carousel    p402_hide subscriber-hide">
            <div class="photo-carousel-control-container">
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            <div id="gallery-items-8656b4cb-5ba9-5709-8beb-99f30ab51105" class="carousel-inner">
                        <div class="item photo-79b2fa05-8f60-54cf-bce3-4a23dfadd012 ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"State&#39;s first free mobile healthcare clinic to take place in Valparaiso, but open to anyone","url":"/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html","uuid":"8656b4cb-5ba9-5709-8beb-99f30ab51105","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-79b2fa05-8f60-54cf-bce3-4a23dfadd012" data-instance="#gallery-items-8656b4cb-5ba9-5709-8beb-99f30ab51105-photo-modal" data-target="#photo-carousel-8656b4cb-5ba9-5709-8beb-99f30ab51105" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1954">
            <meta itemprop="height" content="1061">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/7/9b/79b2fa05-8f60-54cf-bce3-4a23dfadd012/5abffadfba1e1.image.jpg?resize=1200%2C652">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/7/9b/79b2fa05-8f60-54cf-bce3-4a23dfadd012/5abffadfba1e1.image.jpg?resize=1200%2C652">
        
        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/7/9b/79b2fa05-8f60-54cf-bce3-4a23dfadd012/5abffadfba1e1.image.jpg?resize=1200%2C652"
                    
                    alt="Remote Area Medical clinic"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1954"
                    height="1061"
                    data-src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/7/9b/79b2fa05-8f60-54cf-bce3-4a23dfadd012/5abffadfba1e1.image.jpg?resize=1200%2C652" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-8656b4cb-5ba9-5709-8beb-99f30ab51105 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Dental care is the most popular service offered by Remote Area Medical clinics.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Provided</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-a4f895c3-1481-5068-89a4-5410410de860 hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"State&#39;s first free mobile healthcare clinic to take place in Valparaiso, but open to anyone","url":"/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html","uuid":"8656b4cb-5ba9-5709-8beb-99f30ab51105","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-a4f895c3-1481-5068-89a4-5410410de860" data-instance="#gallery-items-8656b4cb-5ba9-5709-8beb-99f30ab51105-photo-modal" data-target="#photo-carousel-8656b4cb-5ba9-5709-8beb-99f30ab51105" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1500">
            <meta itemprop="height" content="1000">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/a/4f/a4f895c3-1481-5068-89a4-5410410de860/5abffae37e47a.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/a/4f/a4f895c3-1481-5068-89a4-5410410de860/5abffae37e47a.image.jpg?resize=1200%2C800">
        
        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/a/4f/a4f895c3-1481-5068-89a4-5410410de860/5abffae37e47a.image.jpg?resize=1200%2C800"
                    
                    alt="Remote Area Medical clinic"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1500"
                    height="1000"
                    data-src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/a/4f/a4f895c3-1481-5068-89a4-5410410de860/5abffae37e47a.image.jpg?resize=1200%2C800" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-8656b4cb-5ba9-5709-8beb-99f30ab51105 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>A child receives care at a Remote Area Medical clinic.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Provided</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad"></div>
                                    </div>
                                </div>
                            </div>
                        <div class="item photo-b1787e69-7d00-584c-8ddc-f9f1270f5362 hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"State&#39;s first free mobile healthcare clinic to take place in Valparaiso, but open to anyone","url":"/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html","uuid":"8656b4cb-5ba9-5709-8beb-99f30ab51105","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-b1787e69-7d00-584c-8ddc-f9f1270f5362" data-instance="#gallery-items-8656b4cb-5ba9-5709-8beb-99f30ab51105-photo-modal" data-target="#photo-carousel-8656b4cb-5ba9-5709-8beb-99f30ab51105" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1000">
            <meta itemprop="height" content="1500">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/b/17/b1787e69-7d00-584c-8ddc-f9f1270f5362/5abffae352687.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/b/17/b1787e69-7d00-584c-8ddc-f9f1270f5362/5abffae352687.image.jpg">
        
        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/b/17/b1787e69-7d00-584c-8ddc-f9f1270f5362/5abffae352687.image.jpg"
                    
                    alt="Remote Area Medical clinic"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1000"
                    height="1500"
                    data-src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/b/17/b1787e69-7d00-584c-8ddc-f9f1270f5362/5abffae352687.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-8656b4cb-5ba9-5709-8beb-99f30ab51105 collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Patients receive free care at a Remote Area Medical clinic.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Provided</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
            <script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \"><div style=\"min-height:250px; min-width:300px;\" class=\"tnt-ads dfp-ad\" data-dfp-adunit=\"/8438/nwitimes.com/news/local\" data-dfp-custom-pos=\"fixed-big-ad-gallery, stf, 60\" id=\"fixed-big-ad-gallery\" data-dfp-responsive=\"no\" data-dfp-size=\"[300,250]\"></div></div></div>');
                }
            </script></div>
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="8656b4cb-5ba9-5709-8beb-99f30ab51105">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8656b4cb-5ba9-5709-8beb-99f30ab51105}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=State%27s%20first%20free%20mobile%20healthcare%20clinic%20to%20take%20place%20in%20Valparaiso%2C%20but%20open%20to%20anyone" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8656b4cb-5ba9-5709-8beb-99f30ab51105}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNWI%20Times%5D%20State%27s%20first%20free%20mobile%20healthcare%20clinic%20to%20take%20place%20in%20Valparaiso%2C%20but%20open%20to%20anyone&body=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":8656b4cb-5ba9-5709-8beb-99f30ab51105}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8656b4cb-5ba9-5709-8beb-99f30ab51105}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-8656b4cb-5ba9-5709-8beb-99f30ab51105-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="8656b4cb-5ba9-5709-8beb-99f30ab51105" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="8656b4cb-5ba9-5709-8beb-99f30ab51105" class="save-list-8656b4cb-5ba9-5709-8beb-99f30ab51105-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8656b4cb-5ba9-5709-8beb-99f30ab51105" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                
                                
                                <div class="subscriber-preview"><p>Ann O'Heir spent most of last week in a small Texas town on the Mexican border volunteering at a free mobile medical clinic started by a one-time co-host of the popular television wildlife series, "Mutual of Omaha’s Wild Kingdom."</p></div><div class="subscriber-preview"><p>The Valparaiso resident was uncertain how many of these clinics she has helped out at around the country over the past couple of years, but she won't have to travel very far to lend a hand next year.</p></div><div class="subscriber-only"><p>She and other organizers have succeeded in securing Indiana's first <a href="https://www.ramusa.org/?gclid=Cj0KCQjwnNvaBRCmARIsAOfZq-3MaObv9o-5O0uJZih3RmDAcpdP68OrsFRqlJGektbtzeBWzD9oGjkaAqGgEALw_wcB" target="_blank">Remote Area Medical</a> clinic to take place the weekend of July 13 and 14, 2019 at Thomas Jefferson Middle School in Valparaiso.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>The clinic, which will offer dental, vision and other medical and veterinary services, will be completely free of charge to patients and open to anyone from across Northwest Indiana, though O'Heir said no one will be turned away.</p></div><div class="subscriber-only"><p>Among the individuals and groups helping to make the local clinic possible are <a href="https://www.facebook.com/TheRotaryValpo/" target="_blank">The Rotary Club of Valparaiso</a> and the <a href="http://www.valpokiwanis.org/" target="_blank">Kiwanis Club of Valparaiso</a>.</p></div><div class="subscriber-only"><p>"We are about saving the children," Kiwanis President Jodi Jackson said.</p></div><div class="subscriber-only"><p>The clinic contributes to this goal by providing free care to children and also their parents, so the parents are in better shape to care for the family, she said.</p></div><div class="subscriber-only"><p>The local Rotary Club sees the effort as a great way to give back to the community, President Doug Mogck said.</p></div><div class="subscriber-only"><p>It will be one of the larger or largest projects the group has undertaken, he said.</p></div><div class="subscriber-only"><p>"It's going to take a well concerted effort, but we will pull it off," Mogck said.</p></div><div class="subscriber-only"><p><strong>No one will be questioned about their income</strong></p></div><div class="subscriber-only"><p>The RAM program was established in 1985 by one-time "Mutual of Omaha's Wild Kingdom" host Stan Brock.</p></div><div class="subscriber-only"><p>The nonprofit organization, which relies on volunteers and contributions, has staged a total of 950 clinics (72 last year), most in the United States, and has provided care to 740,000 people, said RAM media relations specialist Robert Lambert.</p></div><div class="subscriber-only"><p>This amounts to $120 million in free care, he said. </p></div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="fixed-inline-video, stf" id="fixed-inline-video" data-dfp-size="[4,1]" data-lazy="true"></div></div>
    <div class="subscriber-only"><p>All services are free, and no one is questioned about income or other finances, Lambert said. Many who take part work full-time jobs.</p></div><div class="subscriber-only"><p>O'Heir said it is common for clinic patients to have health insurance, but are unable to afford their share of the costs.</p></div><div class="subscriber-only"><p>The most sought-after service, by far, is dental care, Lambert said. Dental care is expensive, and 100 million people in the U.S. have no dental insurance. There also is a shortage of dentists, particularly in rural areas.</p></div><div class="subscriber-only"><p>Vision care also is popular, and participants are able to receive an exam and walk out the same day with eyeglasses, he said. RAM provided 14,444 pairs of glasses last year alone.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>General health care is provided, but is in less demand because there are alternatives such as free clinics and emergency rooms, Lambert said.</p></div><div class="subscriber-only"><p>O'Heir said she hopes to offer veterinary care at next year's local clinic. This will likely be carried out by offering vouchers so people don't need to bring their dogs, cats and other companion animals.</p></div><div class="subscriber-only"><p><strong>Volunteers and donations needed</strong></p></div><div class="subscriber-only"><p>Now that a date and location have been secured for a local clinic, work is underway on building a host group of leaders, who will reach out to volunteers and begin fundraising, O'Heir said.</p></div><div class="subscriber-only"><p>She said 300 volunteers will be needed. Half of that group will need medical expertise, but the other half will not, she said.</p></div><div class="subscriber-only"><p>Registration for volunteers will begin in September on the <a href="https://www.ramusa.org/" target="_blank">RAM website</a>.</p></div><div class="subscriber-only"><p>Fundraising is needed primarily to cover the two biggest areas of cost, which are the the hotel space for RAM's volunteer staff and food for all the volunteers.</p></div><div class="subscriber-only"><p>Ten hotel rooms will be needed, she said, and church groups are often turned to for food preparation and donations. Seven meals will be served to volunteers and clinics often provide some food to patients.</p></div><div class="subscriber-only"><p>Until a site is established for donations, O'Heir suggested donors contribute toward the effort through either the Valparaiso Rotary or Kiwanis clubs.</p></div><div class="subscriber-only"><p>RAM will provide all the equipment needed for the local clinic, but will all donations will stay local, she said.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                           

                            
    
        
            
            <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-8656b4cb-5ba9-5709-8beb-99f30ab51105">
                <div id="reaction">
                   
                    
                    <div id="reaction-form-wrapper">
                    <form id="reaction-form" onsubmit="return" data-uuid="8656b4cb-5ba9-5709-8beb-99f30ab51105" method="post" action="/tncms/counter/editorial/8656b4cb-5ba9-5709-8beb-99f30ab51105/?">
                            <input type="hidden" name="subkey" value="reaction">
                            <input type="hidden" name="action" value="add" id="action">
                            <input type="hidden" name="type" value="" id="hidden-type">
                                    <input type="hidden" name="id" value="8656b4cb-5ba9-5709-8beb-99f30ab51105" id="asset-id" />
                                    
                                           <div class="form-icons love">
                                               <label class="love-icon reaction-name"><span class="emotion-name">Love</span></label>
                                                   <div class="emotion-container">
                                                       <div class="love-icon form-emoji"></div>
                                                       <div id="reaction-love-count" class="reaction-count">4</div>
                                                   </div>
                                           </div>
                                    
                                           <div class="form-icons funny">
                                               <label class="funny-icon reaction-name"><span class="emotion-name">Funny</span></label>
                                                   <div class="emotion-container">
                                                       <div class="funny-icon form-emoji"></div>
                                                       <div id="reaction-funny-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                           <div class="form-icons wow">
                                               <label class="wow-icon reaction-name"><span class="emotion-name">Wow</span></label>
                                                   <div class="emotion-container">
                                                       <div class="wow-icon form-emoji"></div>
                                                       <div id="reaction-wow-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                           <div class="form-icons sad">
                                               <label class="sad-icon reaction-name"><span class="emotion-name">Sad</span></label>
                                                   <div class="emotion-container">
                                                       <div class="sad-icon form-emoji"></div>
                                                       <div id="reaction-sad-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                           <div class="form-icons angry">
                                               <label class="angry-icon reaction-name"><span class="emotion-name">Angry</span></label>
                                                   <div class="emotion-container">
                                                       <div class="angry-icon form-emoji"></div>
                                                       <div id="reaction-angry-count" class="reaction-count">0</div>
                                                   </div>
                                           </div>
                                    
                                    
                                <input type="submit" value="React" style="opacity:0;">
                            </form>
                    </div>
                </div>
                <div id="reaction-form-message">
                    <p></p>
                        </div>
                    <script>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</script>
            </div>
        
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8656b4cb-5ba9-5709-8beb-99f30ab51105}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=State%27s%20first%20free%20mobile%20healthcare%20clinic%20to%20take%20place%20in%20Valparaiso%2C%20but%20open%20to%20anyone" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8656b4cb-5ba9-5709-8beb-99f30ab51105}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNWI%20Times%5D%20State%27s%20first%20free%20mobile%20healthcare%20clinic%20to%20take%20place%20in%20Valparaiso%2C%20but%20open%20to%20anyone&body=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":8656b4cb-5ba9-5709-8beb-99f30ab51105}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/state-s-first-free-mobile-healthcare-clinic-to-take-place/article_8656b4cb-5ba9-5709-8beb-99f30ab51105.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":8656b4cb-5ba9-5709-8beb-99f30ab51105}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-8656b4cb-5ba9-5709-8beb-99f30ab51105-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="8656b4cb-5ba9-5709-8beb-99f30ab51105" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="8656b4cb-5ba9-5709-8beb-99f30ab51105" class="save-list-8656b4cb-5ba9-5709-8beb-99f30ab51105-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="8656b4cb-5ba9-5709-8beb-99f30ab51105" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  p402_hide subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                
                                                <div class="asset-related-articles child-articles inline-asset">
                                                    <div class="inline-asset"><article id="card-summary-ad78278f-3412-54eb-8c99-26da94abaaf3" class="clearfix card summary has-image image-top  card-section-business-healthcare tnt-section-business-healthcare">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-ad78278f-3412-54eb-8c99-26da94abaaf3 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/business/healthcare/push-is-on-to-bring-free-life-changing-mobile-health/article_ad78278f-3412-54eb-8c99-26da94abaaf3.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +7</div>
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Push is on to bring free 'life-changing' mobile health clinic to Northwest Indiana"
                        class="img-responsive lazyload full"
                        width="1500"
                        height="1000"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/a/4f/a4f895c3-1481-5068-89a4-5410410de860/5abffae37e47a.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/a/4f/a4f895c3-1481-5068-89a4-5410410de860/5abffae37e47a.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/a/4f/a4f895c3-1481-5068-89a4-5410410de860/5abffae37e47a.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/a/4f/a4f895c3-1481-5068-89a4-5410410de860/5abffae37e47a.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/a/4f/a4f895c3-1481-5068-89a4-5410410de860/5abffae37e47a.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/a/4f/a4f895c3-1481-5068-89a4-5410410de860/5abffae37e47a.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/a/4f/a4f895c3-1481-5068-89a4-5410410de860/5abffae37e47a.image.jpg 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/business/healthcare/push-is-on-to-bring-free-life-changing-mobile-health/article_ad78278f-3412-54eb-8c99-26da94abaaf3.html" class="tnt-asset-link">
        

        
            Push is on to bring free 'life-changing' mobile health clinic to Northwest Indiana</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">While volunteering out of state at a mobile medical clinic that provides free care for those&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                                </div>
                                            
                                                <div class="asset-related-articles child-articles inline-asset">
                                                    <div class="inline-asset"><article id="card-summary-7adbe98c-7b5e-5f9a-a33e-da85976ede78" class="clearfix card summary has-image image-top  card-section-news-local-lake tnt-section-news-local-lake">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-7adbe98c-7b5e-5f9a-a33e-da85976ede78 media-preview article-asset" data-aspect=""><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/news/local/lake/activism-ramps-up-across-the-region-as-country-becomes-more/article_7adbe98c-7b5e-5f9a-a33e-da85976ede78.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +17</div>
                
                
                
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Activism ramps up across the Region as country becomes more polarized politically"
                    class="img-responsive lazyload  letterbox"
                    width="750"
                    height="876"
                    data-src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/a/6f/a6fb25a5-5929-5d18-9864-8a63516b6f6a/5b4b9fcf8d1ea.image.jpg?resize=200%2C234" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/news/local/lake/activism-ramps-up-across-the-region-as-country-becomes-more/article_7adbe98c-7b5e-5f9a-a33e-da85976ede78.html" class="tnt-asset-link">
        

        
            Activism ramps up across the Region as country becomes more polarized politically</a></h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Valparaiso residents Sheila Sweeney and Julie Biggs had different reactions when Donald Trum&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                                </div>
                                            

                                

                                

                                

                                

                                

                                
                                
                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                <style>
            #article_links_2.tnt-ads { margin-bottom: 0; }
            .okanjo .panel-body {
                padding:0;
            }
            .okanjo-block2,
            .okanjo-product-block2,
            .okanjo-article-block2 {
                font-family: inherit;
            }
            .okanjo-block2 .okanjo-resource,
            .okanjo-product-block2 .okanjo-product,
            .okanjo-article-block2 .okanjo-article {
                margin:0;
                padding:0;
                border:none;
                box-shadow:none;
            }
            .okanjo-block2 .okanjo-resource > a,
            .okanjo-product-block2 .okanjo-product > a,
            .okanjo-article-block2 .okanjo-article > a {
                padding:15px;
                margin:0;
                border-style:solid;
                border-color:rgba(0,0,0,.1);
                border-width:0 0 1px 0;
                box-shadow: none;
            }
            .okanjo-block2 .okanjo-resource:last-child > a,
            .okanjo-product-block2 .okanjo-product:last-child > a,
            .okanjo-article-block2 .okanjo-article:last-child > a {
                border:0;
            }
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-buy-button,
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-cta-button,
            .okanjo-product-block2.okanjo-cta-style-button .okanjo-product-buy-button,
            .okanjo-article-block2.okanjo-cta-style-button .okanjo-article-cta-button {
                background: transparent;
                box-shadow:none;
                border-color: #ccc;
                font-weight: bold;
                color: #222;
                margin-top: 10px!important;
            }
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-buy-button:hover,
            .okanjo-block2.okanjo-cta-style-button .okanjo-resource-cta-button:hover,
            .okanjo-product-block2.okanjo-cta-style-button .okanjo-product-buy-button:hover,
            .okanjo-article-block2.okanjo-cta-style-button .okanjo-article-cta-button:hover {
                background-color: #eee;
                color: #222;
            }
            .okanjo-block2 .okanjo-resource,
            .okanjo-product-block2 .okanjo-product,
            .okanjo-article-block2 .okanjo-article {
                width: 100%;
            }
            .okanjo-block2 .okanjo-resource-title-container,
            .okanjo-product-block2 .okanjo-product-title-container,
            .okanjo-article-block2 .okanjo-article-title-container {
                height:auto;
            }
            
        </style>

        <div class="asset-recommend okanjo hidden-print">
            <div class="panel panel-default">
                <div class="panel-body">
                    <div
                        class="okanjo-placement"
                        id="dfp-okanjo-placement"
                        data-take="1"
                        data-template-product-main="product.block2"
                        data-template-cta-style="button"
                            data-key="AK12DbQxU3gmQMKHDHVmfKrjVtScVv5i832"
                            data-selectors=".asset-header h1,div.asset-body"
                            data-url-category="news,local"
                            data-url-keywords="mutual of omaha,ann o'heir,robert lambert,kiwanis club of valparaiso,remote area medical clinic,doug mogck,thomas jefferson middle school,jodi jackson,free mobile healthcare clinic,rotary club,stan brock,dental insurance,health insurance"
                            data-pools="NWISports,ConnexityTest,NWITimes">
                    </div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:3px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="article_links_2, atf" id="article_links_2" data-dfp-size="[3,1]" data-lazy="true"></div></div>
    </div>
            </div>
        </div>

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22mutual%20of%20omaha%22#tncms-source=keyword" class="tag-mutual-of-omaha label label-default" data-tncms-track-dmp='search: mutual-of-omaha'>Mutual Of Omaha</a>
            </li> <li>
                <a href="/search/?k=%22ann%20o%27heir%22#tncms-source=keyword" class="tag-ann-oheir label label-default" data-tncms-track-dmp='search: ann-oheir'>Ann O'heir</a>
            </li> <li>
                <a href="/search/?k=%22robert%20lambert%22#tncms-source=keyword" class="tag-robert-lambert label label-default" data-tncms-track-dmp='search: robert-lambert'>Robert Lambert</a>
            </li> <li>
                <a href="/search/?k=%22kiwanis%20club%20of%20valparaiso%22#tncms-source=keyword" class="tag-kiwanis-club-of-valparaiso label label-default" data-tncms-track-dmp='search: kiwanis-club-of-valparaiso'>Kiwanis Club Of Valparaiso</a>
            </li> <li>
                <a href="/search/?k=%22remote%20area%20medical%20clinic%22#tncms-source=keyword" class="tag-remote-area-medical-clinic label label-default" data-tncms-track-dmp='search: remote-area-medical-clinic'>Remote Area Medical Clinic</a>
            </li> <li>
                <a href="/search/?k=%22doug%20mogck%22#tncms-source=keyword" class="tag-doug-mogck label label-default" data-tncms-track-dmp='search: doug-mogck'>Doug Mogck</a>
            </li> <li>
                <a href="/search/?k=%22thomas%20jefferson%20middle%20school%22#tncms-source=keyword" class="tag-thomas-jefferson-middle-school label label-default" data-tncms-track-dmp='search: thomas-jefferson-middle-school'>Thomas Jefferson Middle School</a>
            </li> <li>
                <a href="/search/?k=%22jodi%20jackson%22#tncms-source=keyword" class="tag-jodi-jackson label label-default" data-tncms-track-dmp='search: jodi-jackson'>Jodi Jackson</a>
            </li> <li>
                <a href="/search/?k=%22free%20mobile%20healthcare%20clinic%22#tncms-source=keyword" class="tag-free-mobile-healthcare-clinic label label-default" data-tncms-track-dmp='search: free-mobile-healthcare-clinic'>Free Mobile Healthcare Clinic</a>
            </li> <li>
                <a href="/search/?k=%22rotary%20club%22#tncms-source=keyword" class="tag-rotary-club label label-default" data-tncms-track-dmp='search: rotary-club'>Rotary Club</a>
            </li> <li>
                <a href="/search/?k=%22stan%20brock%22#tncms-source=keyword" class="tag-stan-brock label label-default" data-tncms-track-dmp='search: stan-brock'>Stan Brock</a>
            </li> <li>
                <a href="/search/?k=%22dental%20insurance%22#tncms-source=keyword" class="tag-dental-insurance label label-default" data-tncms-track-dmp='search: dental-insurance'>Dental Insurance</a>
            </li> <li>
                <a href="/search/?k=%22health%20insurance%22#tncms-source=keyword" class="tag-health-insurance label label-default" data-tncms-track-dmp='search: health-insurance'>Health Insurance</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-3ce71636-d01e-11e5-bd78-274bf6c1a594">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.nwitimes.com/users/profile/Bob%20Kasarda" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Bob Kasarda" src="" data-src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/avatars/3/ce/716/3ce71636-d01e-11e5-bd78-274bf6c1a594.1281528ac1fcb35f91d5efabc9cfc794.png?_dc=1493856745" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.nwitimes.com/users/profile/Bob%20Kasarda" rel="author" class="tnt-user-profile-link tnt-user-name">Bob Kasarda</a>
                                </h4><p class="small text-muted">Porter/LaPorte county reporter</p>
                                    <p class="card-about">Bob is a 23-year veteran of The Times. He covers county government and courts in Porter County, federal courts, police news and regional issues. He also created the Vegan in the Region blog, is an Indiana University grad and lifelong region resident.</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://www.facebook.com/bob.kasarda.7" title="Facebook" target="_blank" rel="noopener">
	               <span class=" tnt-stack">
	                   
	                   <i class="fab tnt-facebook-f tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="https://www.twitter.com/nwi_BobK" title="Twitter" target="_blank" rel="noopener">
	                <span class=" tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:robert.kasarda@nwi.com" title="Email">
	                <span class=" tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
            <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-3ce71636-d01e-11e5-bd78-274bf6c1a594-user">
                <i class="fas tnt-star"></i> Follow Bob Kasarda
            </button>
            <div id="followed-notification-modal-3ce71636-d01e-11e5-bd78-274bf6c1a594-user" class="modal fade">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fas tnt-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Get email notifications on Bob Kasarda daily!</h4>
                        </div>
                        <div class="modal-body">
                            <div class="alert alert-success fade in" style="display:none;">
                                Your notification has been saved.
                            </div>
                            <div class="alert alert-danger fade in" style="display:none;">
                                There was a problem saving your notification.
                            </div>
                            
                                <p class="notification-description">
                                    
                                        Whenever Bob Kasarda posts new content, you'll get an email delivered to your inbox with a link.
                                    
                                </p>
                            
                            <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                            <form class="follow-notify-form" action="/search/savedsearch/save/?a=3ce71636-d01e-11e5-bd78-274bf6c1a594&amp;s=start_time&amp;sd=desc" method="post">
                                <input class="input-notification-name" type="hidden" name="title" value="Bob Kasarda notification">
                                <div class="row">
                                    <div class="col-sm-6">
                                        <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                            <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                        </button>
                                    </div>
                                    <div class="col-sm-6">
                                        <a class="btn btn-default btn-block" href="https://www.nwitimes.com/users/admin/savedsearch/">Manage followed notifications</a>
                                    </div>
                                </div>
                            </form>
                            <script>
                                jQuery(document).ready(function($){
                                    $('.follow-notify-form').submit(function(e) {
                                        e.preventDefault();
                                        var $followBtn = $('.follow-btn');
                                        var sAction = $(this).attr('action') + '&title=' + $('.input-notification-name').val();
                                        
                                            $followBtn.find('.tnt-svg').show();
                                        
                                        $followBtn.prop('disabled', true);

                                        function submit_finished($alert){
                                            setTimeout(function(){
                                                
                                                    $followBtn.find('.tnt-svg').hide();
                                                
                                                $alert.show().delay(2500).fadeOut(400);
                                            },2000);
                                        }

                                        $.ajax({
                                            type: 'POST',
                                            url: sAction,
                                            data: $(this).serialize(),
                                            success: function(oData){
                                                
                                                    // Track follow event
                                                    __tnt.trackEvent({
                                                        'network': 'Site',
                                                        'socialAction': 'Follow',
                                                        'url': 'https://www.nwitimes.com/users/profile/3ce71636-d01e-11e5-bd78-274bf6c1a594'
                                                    });
                                                
                                                submit_finished( $('#followed-notification-modal-3ce71636-d01e-11e5-bd78-274bf6c1a594-user .alert-success') );
                                            },
                                            error: function(oData){
                                                submit_finished( $('#followed-notification-modal-3ce71636-d01e-11e5-bd78-274bf6c1a594-user .alert-danger') );
                                            }
                                        });
                                    });
                                });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="not-logged-in"><button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-3ce71636-d01e-11e5-bd78-274bf6c1a594">
                <i class="fas tnt-star"></i> Follow Bob Kasarda
            </button>
            <div id="followed-notification-modal-3ce71636-d01e-11e5-bd78-274bf6c1a594" class="modal fade">
                <div class="modal-dialog modal-sm">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fas tnt-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Followed notifications</h4>
                        </div>
                        <div class="modal-body">
                            <div class="padding-bottom">
                                <h4>Please log in to use this feature</h4>
                                <a class="btn btn-block btn-primary" href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html%3Fmodalid%3Dfollowed-notification-modal-3ce71636-d01e-11e5-bd78-274bf6c1a594" rel="nofollow">Log In</a>
                            </div>
                            <div class="user-signup">
                                <strong>Don't have an account?</strong> <a href="https://www.nwitimes.com/users/signup/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Fnews%2Flocal%2Fstate-s-first-free-mobile-healthcare-clinic-to-take-place%2Farticle_8656b4cb-5ba9-5709-8beb-99f30ab51105.html" rel="nofollow">Sign Up Today</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    <div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div>

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-1429729" class="tncms-block"><section id="block-1429729" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1429729 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1429729" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row"><div id="tncms-recommendations-1429729" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div id="tncms-region-global-side-primary" class="tncms-region "></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1515313" class="tncms-block"><section id="block-1515313" class="block emphasis-h3   " >
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1515313-5a8f809e-cb58-11e5-bd89-ef53c57fe71c" class="clearfix card summary has-image image-top image-left ">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-5a8f809e-cb58-11e5-bd89-ef53c57fe71c media-preview link-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="http://www.nwitimes.com/couponbook/" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Coupon Book"
                        class="img-responsive lazyload full"
                        width="300"
                        height="169"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/d/fe/dfe7fefc-cb57-11e5-b3c9-a7216184b6e0/56b37526795c2.image.jpg?crop=300%2C169%2C0%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/d/fe/dfe7fefc-cb57-11e5-b3c9-a7216184b6e0/56b37526795c2.image.jpg?crop=300%2C169%2C0%2C0&resize=300%2C169&order=crop%2Cresize 300w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-promotion">promotion</span>
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="http://www.nwitimes.com/couponbook/" class="tnt-asset-link">
        

        
            Coupon Book</a></h4></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Check out great local savings from The Times.  </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1515313-77806bdf-5190-58e9-92ad-3a21b182f7ec" class="clearfix card summary has-image image-top image-left  card-section-sports tnt-section-sports">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-77806bdf-5190-58e9-92ad-3a21b182f7ec media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/sports/compete-for-million-in-our-march-fever-basketball-contest/article_77806bdf-5190-58e9-92ad-3a21b182f7ec.html" class="tnt-asset-link">
                
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Compete for $1 million in our March Fever Basketball Contest!"
                        class="img-responsive lazyload full"
                        width="514"
                        height="289"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/0/50/050223e2-a13e-5da5-8bd5-0d3d5b405cf3/5aa18e307a791.image.jpg?crop=514%2C289%2C0%2C3&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/0/50/050223e2-a13e-5da5-8bd5-0d3d5b405cf3/5aa18e307a791.image.jpg?crop=514%2C289%2C0%2C3&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/0/50/050223e2-a13e-5da5-8bd5-0d3d5b405cf3/5aa18e307a791.image.jpg?crop=514%2C289%2C0%2C3&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/0/50/050223e2-a13e-5da5-8bd5-0d3d5b405cf3/5aa18e307a791.image.jpg?crop=514%2C289%2C0%2C3 540w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-promotion">promotion</span><span class="tnt-flag label label-flag label-flag-default label-flag-spotlight">spotlight</span>
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports/compete-for-million-in-our-march-fever-basketball-contest/article_77806bdf-5190-58e9-92ad-3a21b182f7ec.html" class="tnt-asset-link">
        

        
            Compete for $1 million in our March Fever Basketball Contest!</a></h4></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">And even if your bracket gets busted, you can start over in the round of 16, and in the round of 4!</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1536342" class="tncms-block lee-track-local-offers"><section id="block-1536342" class="block emphasis-h3   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="/places/?ref=offers" class="">More</a></li>
            
        </ul>
    
    
    <div class="block-title title-1536342 ">
        <div class="block-title-inner">
            <h3>
                
                Latest Local Offers
                
            </h3>
        </div>
    </div></div>
    <div class="card-business-offers card-image-sm">
    
        <article id="card-summary-c01c6abe-9536-11e6-9ad8-6be9043c6f44" class="clearfix card summary has-image" data-track-object='{"title":"Voted Northwest Indiana&#39;s #1 CPA Firm 12 years running! Call McMahaon & Associates today: (219) 924.3450!","url":"/ads/service/voted-northwest-indiana-s-cpa-firm-years-running-call-mcmahaon/ad_c01c6abe-9536-11e6-9ad8-6be9043c6f44.html","uuid":"c01c6abe-9536-11e6-9ad8-6be9043c6f44","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/c01c6abe-9536-11e6-9ad8-6be9043c6f44">
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-1e964721-9ad3-5cef-8c8a-53ec1d778bdc media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="McMahon &amp; Associates Certified Public Accountants, P.C."
                        class="img-responsive lazyload logo"
                        width="300"
                        height="51"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/business/1/e9/1e964721-9ad3-5cef-8c8a-53ec1d778bdc/5093d4300ecd1.preview-300.png?resize=200%2C34 200w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/business/1/e9/1e964721-9ad3-5cef-8c8a-53ec1d778bdc/5093d4300ecd1.preview-300.png?resize=300%2C51 300w" /></figure>
    

    </div></div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>McMahon & Associates Certified Public Accountants, P.C.</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/ads/service/voted-northwest-indiana-s-cpa-firm-years-running-call-mcmahaon/ad_c01c6abe-9536-11e6-9ad8-6be9043c6f44.html" class="tnt-asset-link">
        

        
            Voted Northwest Indiana's #1 CPA Firm 12 years running! Call McMahaon & Associates today: (219) 924.3450!</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-21af0fb2-ebc0-5b2a-8ccc-d7a918cf02af" class="clearfix card summary has-image" data-track-object='{"title":"TLC Plumbing proudly services interior/exterior pipes, sump pumps, water heaters, sewers, and more!","url":"/ads/other/ads/tlc-plumbing-proudly-services-interior-exterior-pipes-sump-pumps-water/ad_21af0fb2-ebc0-5b2a-8ccc-d7a918cf02af.html","uuid":"21af0fb2-ebc0-5b2a-8ccc-d7a918cf02af","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/21af0fb2-ebc0-5b2a-8ccc-d7a918cf02af">
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-e849a408-8a17-5cf0-9627-8b5345e1cd32 media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="TLC Plumbing, INC"
                        class="img-responsive lazyload logo"
                        width="300"
                        height="91"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/business/e/84/e849a408-8a17-5cf0-9627-8b5345e1cd32/50bf8ad05f331.preview-300.jpg?resize=200%2C61 200w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/business/e/84/e849a408-8a17-5cf0-9627-8b5345e1cd32/50bf8ad05f331.preview-300.jpg?resize=300%2C91 300w" /></figure>
    

    </div></div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>TLC Plumbing, INC</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/ads/other/ads/tlc-plumbing-proudly-services-interior-exterior-pipes-sump-pumps-water/ad_21af0fb2-ebc0-5b2a-8ccc-d7a918cf02af.html" class="tnt-asset-link">
        

        
            TLC Plumbing proudly services interior/exterior pipes, sump pumps, water heaters, sewers, and more!</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-c8ca7c46-72af-11e5-904e-1bfde42a6b12" class="clearfix card summary has-image" data-track-object='{"title":"Justin&#39;s Tree Service offers year-round service! Are your trees in need of trimming? Call us today! 219-840-3003","url":"/ads/service/justin-s-tree-service-offers-year-round-service-are-your/ad_c8ca7c46-72af-11e5-904e-1bfde42a6b12.html","uuid":"c8ca7c46-72af-11e5-904e-1bfde42a6b12","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/c8ca7c46-72af-11e5-904e-1bfde42a6b12">
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-c92b65a4-3147-5d06-b720-cd01e70f3de6 media-preview business-asset" data-aspect="16:9">
        <figure class="photo layout-square">
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Justin's Tree Service"
                        class="img-responsive lazyload logo"
                        width="300"
                        height="173"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/business/c/92/c92b65a4-3147-5d06-b720-cd01e70f3de6/51bf7b22789cf.preview-300.jpg?resize=200%2C115 200w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/business/c/92/c92b65a4-3147-5d06-b720-cd01e70f3de6/51bf7b22789cf.preview-300.jpg?resize=300%2C173 300w" /></figure>
    

    </div></div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>Justin's Tree Service</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/ads/service/justin-s-tree-service-offers-year-round-service-are-your/ad_c8ca7c46-72af-11e5-904e-1bfde42a6b12.html" class="tnt-asset-link">
        

        
            Justin's Tree Service offers year-round service! Are your trees in need of trimming? Call us today! 219-840-3003</a></h4>
                    </div>
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
    </div></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1429605" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="ad-1429605" data-dfp-size="[[300,250], [300,600]]" data-lazy="true"></div></div>
    
</div><div id="tncms-block-1479970" class="tncms-block hidden-sm hidden-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="fixed-big-ad-bottomer, btf" id="ad-1479970" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.nwitimes.com/tncms/search/mlt/?origin=8656b4cb-5ba9-5709-8beb-99f30ab51105&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    


        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[320,50]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1429611" class="tncms-block site-logo-container"><div id="site-logo-1429611" class="site-logo-container text-left">
        <div class="logo-top"></div>
        <div class="logo-middle"><a  href="/"><img class="img-responsive" alt="nwitimes.com" src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/f8899b96-4d83-11e7-857d-0b4dddc3d980.png?_dc=1497061486"></a></div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1429672" class="tncms-block site-follow-us"><div class="follow-links-1429672 default">
    
    <section id="block-1429672" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/nwitimes/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/nwi" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.linkedin.com/company-beta/21932/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/nwitimestv" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/nwiphoto/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.nwitimes.com",
  "sameAs" : ["https://www.facebook.com/nwitimes/","https://twitter.com/nwi","https://www.linkedin.com/company-beta/21932/","https://www.youtube.com/user/nwitimestv","https://www.instagram.com/nwiphoto/"] 
}
</script>
<div class="clearfix"></div></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscribe-to-the-times"  href="/subscribe/" >
                    <span class="nav-label">Subscribe to The Times</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="/about/" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/contact/" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-legal-notices"  href="/legals/" >
                    <span class="nav-label">Legal Notices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newspaper-archives"  href="/archives/" >
                    <span class="nav-label">Newspaper Archives</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1429625" class="tncms-block site-footer-heading"><section id="block-1429625" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1429625 ">
        <div class="block-title-inner">
            <h4>
                
                Sites &amp; Partners
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-get-healthy"  href="/niche/get-healthy/" >
                    <span class="nav-label">Get Healthy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-featured-sections"  href="/special-sections/" >
                    <span class="nav-label">Featured Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-best-of-the-region"  href="/bestof/" >
                    <span class="nav-label">Best of the Region</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buy-local-deals"  href="/todaysdeal/" >
                    <span class="nav-label">Buy Local Deals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-regional-crime-report"  href="/regionalcrimereport/" >
                    <span class="nav-label">Regional Crime Report</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crimetimes"  href="/records/crime-times/" >
                    <span class="nav-label">CrimeTimes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-northwest-indiana-calendar"  href="/calendar/" >
                    <span class="nav-label">Northwest Indiana Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1429626" class="tncms-block site-footer-heading"><section id="block-1429626" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1429626 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-manage-your-subscription"  href="https://webport05.voiceport.net/munstert/IFrameGUI/index.html?tenant=munstert"  target="_blank" rel="noopener">
                    <span class="nav-label">Manage Your Subscription</span>
                </a></li><li>
                <a class="nav-link  tnt-section-send-a-news-tip"  href="https://nwitimes.com/forms/tip/news_tip/"  target="_blank" rel="noopener">
                    <span class="nav-label">Send a News Tip</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newspapers-in-education"  href="http://www.nwitimes.com/nie/"  target="_blank" rel="noopener">
                    <span class="nav-label">Newspapers In Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-donation-request"  href="/donation-request/" >
                    <span class="nav-label">Donation Request</span>
                </a></li><li>
                <a class="nav-link  tnt-section-work-here"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&utm_medium=blox&utm_campaign=workhere"  target="_blank" rel="noopener">
                    <span class="nav-label">Work here</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rss-feeds"  href="/pages/rss/" >
                    <span class="nav-label">RSS Feeds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-newsletter-sign-up"  href="/email/subscribe/" >
                    <span class="nav-label">E-newsletter Sign-Up </span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-event"  href="https://www.nwitimes.com/users/admin/calendar/event/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit an Event</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-celebration"  href="https://nwitimes.com/forms/celebrations/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit a Celebration</span>
                </a></li></ul></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1429604" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1429604"><div class="col-md-7"><small>&copy; Copyright 2018 <a href="/">NWI Times</a>, 601 W. 45th Ave. Munster, IN</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"></div></div>
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/news/local" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    
                        
                        if(obj.category && obj.action){
                            __tnt.googleEvent(obj);
                        } else if(obj.network && obj.socialAction){
                            __tnt.googleSocial(obj);
                        } else if(obj.url){
                            __tnt.googlePageView(obj);
                        }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6894.add('act', dmpData);
	_cc6894.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                if ( !sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu,#mobile-nav-left-below_menu', 'menu-nav');
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($) {window.addEventListener('scroll', navStickyChange);
    });
    
    function throttleNavChange(func, wait){
      var timeout;
      return function(){
        var context = this, args = arguments;
        var later = function(){
          timeout = null;
          func.apply(context, args);
        };
        clearTimeout(timeout);
        timeout = setTimeout(later, wait);
      }
    }

    var navStickyChange = throttleNavChange(function() {
      var mainTop = $('#main-body-container').offset().top;
      var showShare = mainTop < window.scrollY;
      $('#site-navbar-container').toggleClass('article-share', showShare);
    }, 150); /*]]>*/</script>
<script>/*<![CDATA[*/ var bHasSyncCookie = jQuery.cookie('syncwall-history');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-history', null, { path: '/'});
    }
    var bHasSyncCookie = jQuery.cookie('syncwall-sessionid');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-sessionid', null, { path: '/'});
    } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.6f4c373e5a9d74496cc9104c65e312dd.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1429606 = $('#user-controls-1429606 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1429606.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1429606.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1429639 = $('#user-controls-1429639 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1429639.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1429639.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        
                            $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                        
                    });
                }); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 3 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                    bOnlyDFP = true;
                googletag.cmd.push(function(){
                        googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                        googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                    });
                }
                /* reloadByIds will return false/0 if the ad slot called for hasn't actually been loaded to the page. */
                if( typeof __tnt.ads.oas != 'undefined' ) bIsOAS = !!__tnt.ads.oas.reloadByIds(['fixed-big-ad-top','fixed-big-ad-middle']);
            
                if( !bOnlyDFP && !bIsOAS && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-top'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-middle'});}
            } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.5a0c90e6428107d0ebeb1959859217d1.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.49f8577e340523d389649716f1ac77e8.js"></script>
<script>/*<![CDATA[*/ (function($){
                $(window).load(function(){
                    __tnt.regions.stickySide.init($('#tncms-region-article_aside_sticky'), $('#article-aside-sticky-spacer'), 'aside');
                });
            })(jQuery); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ (function($){
                $(window).load(function(){
                    __tnt.regions.stickySide.init($('#sticky-right-rail'), $('#sticky-right-rail-spacer'), 'siderail');
                });
            })(jQuery); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc6894.add('act', serviceData);
	_cc6894.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6894.add('act', dmpData);
	_cc6894.bcp();

                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1531474526"></script></body>
</html>