  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.nwitimes.com/content/tncms/live/" />
<meta name="keywords" content="lottery-numbers" />
<meta name="news_keywords" content="lottery-numbers" />
<meta name="description" content="***Evening numbers for Indiana had not moved by press time.***" />
<meta name="author" content="Jeanette Lach, Daniel Riordan, Andrew Wyder, Doug Ross, Stephanie Stremplewski" />
<meta property="article:author" content="https://www.facebook.com/jeanette.babus.1" />
<meta property="article:author" content="https://www.facebook.com/daniel.riordan.73" />
<meta property="article:author" content="https://www.facebook.com/andy.wyder" />
<meta property="article:author" content="https://www.facebook.com/doug.ross1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=369916938" />
<meta name="google-play-app" content="app-id=com.nwitimes.news" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="bKYkvAs3Ejp9umZduj8CtY-DUdTd4N5zbNP_1iK6tis" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nwitimes.com/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/07ba64be-3729-11e6-8db8-431ec64c1a8a.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="600" />
<meta property="og:title" content="Wednesday lotteries" />
<meta property="og:description" content="***Evening numbers for Indiana had not moved by press time.***" />
<meta property="og:site_name" content="nwitimes.com" />
<meta property="og:section" content="Lottery Numbers" />
<meta property="fb:pages" content="91501294412" />
<meta name="parsely-title" content="Wednesday lotteries" />
<meta name="parsely-link" content="https://www.nwitimes.com/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2019-03-06T22:45:00-0600" />
<meta name="parsely-post-id" content="381c13d6-6a56-5fde-98f9-3be514343ab8" />
<meta name="parsely-image-url" content="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/07ba64be-3729-11e6-8db8-431ec64c1a8a.jpg" />
<meta name="parsely-author" content="Jeanette Lach, Daniel Riordan, Andrew Wyder, Doug Ross, Stephanie Stremplewski" />
<meta name="parsely-section" content="Lottery Numbers" />
<meta name="parsely-tags" content="lottery-numbers" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.0782928e01856dd997f369d0c4947f87.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.636cb0a4cc3ac7bec9bd6f013595373d.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/live/libraries/flex/components/lee_flex/resources/styles/lee-ds.min.css?_dc=1551862193"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/live/libraries/flex/components/site/resources/styles/nwi-leeds.css?_dc=1536606139"/>
<style>/*<![CDATA[*/ #tncms-block-1429610 .tnt-prop-img { max-width: 900px; } .follow-links-1429671 li { margin-right: 1px; padding: 0; } .follow-links-1429671 li a, .follow-links-1429671 li a:focus, .follow-links-1429671 li a:active { ; color: #fff!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1429671 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1429671 li a.fb:hover { color: #3A59A5; } .follow-links-1429671 li a.tw:hover { color: #46C8F9; } .follow-links-1429671 li a.yt:hover { color: #CE2B29; } .follow-links-1429671 li a.is:hover { color: #D4C4A2; } .follow-links-1429671 li a.li:hover { color: #1B86BC; } #user-controls-1429606 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1429606 .tn-user-screenname, #user-controls-1429606 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1429606 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1429606 .dropdown-signup { font-size: 12px; } #user-controls-1429606 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1429606 .large-user-avatar { margin-right: 10px; } #user-controls-1429606 .large-user-controls { font-size: 12px; } #user-controls-1429606 .logout-btn { cursor: pointer; } #user-controls-1429606 .login-btn { background-color: #555; border-color: #555; } #user-controls-1429606 .login-btn:hover { text-decoration: underline; } #block-1627443 .card.promo figure { width: 33%; } #tncms-block-1656827 .tnt-prop-img { max-width: 211px; } #site-logo-1656827 { color: #666; } #block-1429638 .search-spinner { position: absolute; } #block-1429638 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-1429638-dropdown.site-search-full .dropdown-menu .form-control { border: none; box-shadow: none; } #site-search-1429638-dropdown.site-search-full .dropdown-menu .btn { border-radius: 2px; } #user-controls-1429639 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-1429639 .tn-user-screenname, #user-controls-1429639 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-1429639 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-1429639 .dropdown-signup { font-size: 12px; } #user-controls-1429639 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-1429639 .large-user-avatar { margin-right: 10px; } #user-controls-1429639 .large-user-controls { font-size: 12px; } #user-controls-1429639 .logout-btn { cursor: pointer; } #user-controls-1429639 .login-btn { color: #fff!important; } #weather-1429640 .list-unstyled { margin: 0; } #weather-1429640 span { display: block; } #weather-1429640 .forecast-link a { padding: 8px; margin-top: -10px; } #weather-1429640 .icon { position: relative; } #weather-1429640 .icon .tnt-svg { position: relative; font-size: 30px; margin-bottom: -6px; margin-right: 8px; margin-top: -8px; } #weather-1429640 .temp { font-size: 18px; font-weight: bold; } #weather-1429640 .cond { opacity: 0.7; } #weather-1429640 .current-conditions { float: left; height: 24px; } #weather-1429640 .dropdown-toggle { color: #fff; display: block; } #weather-1429640 .city-title { padding-top: 5px; } #weather-1429640 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; } #weather-1429640 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; } #weather-1429640 .weather-expanded small { opacity: 0.5; } #weather-1429640 .zip-update-form { width: 140px; margin-top: -54px; background-color: #eee; padding: 5px; position: absolute; display: none; right: 0; } #weather-1429640 .zip-update { width: 75px; } #weather-1429640 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; } #weather-1429640 .zip-update-link:hover { color: #777; } #block-1635355 .card.summary { border: 0; padding: 0; margin: 0; } #block-1635355 .card-panel { background-color:#fff; border-color: rgba(0,0,0,.08); } #tncms-block-1429611 .tnt-prop-img { max-width: 214px; } #site-logo-1429611 { color: #666; } .follow-links-1429672 li { margin-right: 1px; padding: 0; } .follow-links-1429672 li a, .follow-links-1429672 li a:focus, .follow-links-1429672 li a:active { ; color: #2889ce!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1429672 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1429672 li a.fb:hover { color: #3A59A5; } .follow-links-1429672 li a.tw:hover { color: #46C8F9; } .follow-links-1429672 li a.yt:hover { color: #CE2B29; } .follow-links-1429672 li a.is:hover { color: #D4C4A2; } .follow-links-1429672 li a.li:hover { color: #1B86BC; } #block-1429604 { color: #000; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":264}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "5009,4608,5605,4655,4978,4656,4657", "prefix": ""}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS = true; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.b354cc9d56a1da6b0c77604d1b153850.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f04f62923cf1cbfbad13d1f9e3fa3d11.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.d7e566f2ec7f9a8512220af2ca01f265.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["lottery-numbers"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'records'
        }
    }); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.9f25ee89650078064baf5988ec0a4794.js"></script>
<script src="https://cdn.okanjo.com/js/latest/okanjo-bundle.min.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Wednesday lotteries | Lottery Numbers | nwitimes.com</title><link rel="dns-prefetch preconnect" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net"/><link rel="dns-prefetch preconnect" href="//lee.blueconic.net"/><link rel="dns-prefetch preconnect" href="//fonts.gstatic.com"/><link rel="dns-prefetch preconnect" href="//fonts.googleapis.com"/><link rel="dns-prefetch preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch preconnect" href="//www.googletagservices.com"/><link rel="dns-prefetch preconnect" href="//www.googletagmanager.com"/><link rel="dns-prefetch preconnect" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//www.google.com"/><link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//adservice.google.com"/><link rel="dns-prefetch preconnect" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch preconnect" href="//b.scorecardresearch.com"/><link rel="dns-prefetch preconnect" href="//tags.bluekai.com"/><link rel="dns-prefetch preconnect" href="//a.wishabi.com"/><link rel="dns-prefetch preconnect" href="//b.wishabi.com"/><link rel="dns-prefetch preconnect" href="//f.wishabi.net"/><link rel="dns-prefetch preconnect" href="//images.wishabi.net"/><link rel="dns-prefetch preconnect" href="//api.circularhub.com"/><link rel="dns-prefetch preconnect" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch preconnect" href="//cdn-sic.33across.com"/><link rel="dns-prefetch preconnect" href="//33across-d.openx.net"/><link rel="dns-prefetch preconnect" href="//cms-xch.33across.com"/><link rel="dns-prefetch preconnect" href="//sic.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc-cms.33across.com"/><link rel="dns-prefetch preconnect" href="//ssc.33across.com"/><link rel="dns-prefetch preconnect" href="//dsum.casalemedia.com"/><link rel="dns-prefetch preconnect" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch preconnect" href="//ib.adnxs.com"/><link rel="dns-prefetch preconnect" href="//secure.adnxs.com"/><link rel="dns-prefetch preconnect" href="//image2.pubmatic.com"/><link rel="dns-prefetch preconnect" href="//match.adsrvr.org"/><link rel="dns-prefetch preconnect" href="//us-u.openx.net"/><link rel="dns-prefetch preconnect" href="//www.facebook.com"/><link rel="dns-prefetch preconnect" href="//connect.facebook.net"/><link rel="dns-prefetch preconnect" href="//staticxx.facebook.com"/>
            
    <style>body { background-color: #f7f7f7; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #f7f7f7; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #222; } .fixed-nav #main-navigation { background-color: #222 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #f7f7f7; color: #888888; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #222; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-copyright a, #site-footer a { color: #333333; } div[data-affiliate="leeenterprises"] iframe { width: 100%!important; } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.nwitimes.com/content/tncms/site/icon.ico" />
    
        <link rel="dns-prefetch preconnect" href="//www.googletagservices.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Wednesday lotteries | Lottery Numbers | nwitimes.com" href="http://www.nwitimes.com/search/?f=rss&amp;t=article&amp;c=records/lottery-numbers&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.nwitimes.com/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.0fe42e9a012c922effb32cf7de14783d.js"></script>
            
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-381c13d6-6a56-5fde-98f9-3be514343ab8  section-records section-lottery-numbers type-article infinity-summary-siderail">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.nwitimes.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=264" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <div id="parsely-root" style="display: none">
                <span id="parsely-cfg" data-parsely-site="nwitimes.com"></span>
            </div>
            <script>
                (function(s, p, d) {
                var h=d.location.protocol, i=p+"-"+s,
                e=d.getElementById(i), r=d.getElementById(p+"-root"),
                u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                :"static."+p+".com";
                if (e) return;
                e = d.createElement(s); e.id = i; e.async = true;
                e.src = h+"//"+u+"/p.js"; r.appendChild(e);
                })("script", "parsely", document);
            </script>
        
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","chartbeat":"true","gravity":"8e869b3a021a8bf8e030fa6bc6ebd3d6","taxonomy_1":"records","taxonomy_2":"lottery-numbers","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"nwitimes.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"records","blox_sections":"records,lottery-numbers","weather_temp":25,"weather_conditions":"Fair","asset_source":"local","blox_asset_type":"article","asset_section":null,"asset_id":"381c13d6-6a56-5fde-98f9-3be514343ab8","asset_headline":"Wednesday lotteries","asset_byline":"Jeanette Lach,Daniel Riordan,Andrew Wyder,Doug Ross,Stephanie Stremplewski","asset_authors":"Jeanette Lach,Daniel Riordan,Andrew Wyder,Doug Ross,Stephanie Stremplewski","asset_pub_date":"03\/06\/2019","asset_pub_time":"10:45 pm","asset_canonical":"https:\/\/www.nwitimes.com\/records\/lottery-numbers\/wednesday-lotteries\/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html","asset_content_length":1150,"asset_related_length":0});
                
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'utm_label': __tnt.urlHash('utm_label')}
        );
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_tihntxjcf23ifjx4zlhzu5ajbm'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>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</script>

    <div id="template-metering" data-message-mode="login">
    <!-- paywall modal with in page notice -->
    <template class="template meter subscription">
        <div class="meter message" data-modal="true">
        <style>
            .lee-subscription .subscriber-notice p {
                line-height: inherit;
                font-size: 14px;
                margin-bottom:0;
            }
            .lee-subscription .subscriber-notice p span {
                font-weight: bold;
            }
            .lee-subscription h2 {
                margin-bottom:20px;
            }
            .redacted-overlay {
                background: linear-gradient(to bottom, rgba(255, 255, 255, 0), rgb(255, 255, 255) 80%)!important;
            }
            @media screen and (max-width: 768px) {
                .lee-subscription { 
                    text-align: center; 
                }
                .lee-subscription h2 {
                    font-size: 24px;
                } 
                .lee-subscription h2 small {
                    display: block;
                } 
                .lee-subscription p.lead {
                    margin-bottom: 10px;
                }
                .lee-subscription .purchase {
                    margin-bottom: 10px;
                }
            }
        </style>
        <div class="lee-subscription wall panel panel-default">
            <div class="panel-body">
                <h2>Thanks for reading. <small>Subscribe or log in to continue.</small></h2>
                
                <div class="row">
                    <div class="col-md-5 purchase"><a href="https://www.nwitimes.com/users/admin/service/purchase?source=purchase" class="btn btn-block btn-danger">Subscribe for $3</a>
                    </div>
                    <div class="col-md-7 subscriber-notice">
                        <p>
                            <span>Already a subscriber?</span><br>
                            <a href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html">Log in</a> or <a href="https://www.nwitimes.com/users/login?source=activate">Activate your account.</a>
                        </p>
                    </div>
                </div>
                </div>
        </div>
    </div></template>

    <!-- last view before wall -->
    <template class="template meter access" data-count="15">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Thank you for reading
        </h4>
        <p>On your next view you will be asked to:</p>
        
        <a class="btn btn-default btn-block" href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html?source=purchase&referer_url=http%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
        
    </div>
</template>
    
    <!-- last views prompt -->
    <template class="template meter access" data-count="14">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html?source=purchase&referer_url=http%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    </template>
    
    <!-- last views prompt -->
    <template class="template meter access" data-count="13">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p>Subscribe today for unlimited access</p>
        
        <a class="btn btn-default btn-block" href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html?source=purchase&referer_url=http%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html">Log In</a>
        <a class="btn btn-default btn-block meter-modal-open">Activate/Subscribe</a>
    </div>

    </template>
    
    <style>
        #lee-sub-modal .modal-header {
            border: none;
            padding: 15px 15px 0;
        }
        #lee-sub-modal .modal-title {
            font-size: 20px;
            line-height: 1em;
            margin: 15px 0 0 0;
            text-align: center;
        }
        @media (min-width: 768px){
            #lee-sub-modal .modal-title {
                font-size: 30px;
                line-height: 1.1em;
            }
        }
        #lee-sub-modal .modal-body {
            padding-top:0;
        }
        #lee-sub-modal .ss-logo { 
            max-width: 200px; 
            display: inline-block; 
        }
        #lee-sub-modal .pricing-table {
            position: relative;
            width: 100%;
        }
        #lee-sub-modal .pricing-table .header {
            color: #fff;
            font-size: 20px;
        }
        #lee-sub-modal .modal-title {
            margin-bottom: 15px; 
        }
        
        #lee-sub-modal .pricing-table .description {
            padding: 20px;
            color: #222;;
            border-bottom: 0;
        }
        #lee-sub-modal .pricing-table .purchase {
            padding: 0 20px 15px 20px;
            border-top: 0;
        }
        #lee-sub-modal .subscriber-notice {
            padding-top: 5px;
            padding-bottom: 10px;
        }
        #lee-sub-modal .subscriber-notice span,
        #lee-sub-modal #lee-ss-modal-exclusion span {
            font-weight: bold;
        }
        #lee-sub-modal #lee-ss-modal-exclusion {
            display: none;
        }
        @media screen and (min-width: 992px) {
            
                #lee-sub-modal .pricing-table .description {
                    padding-bottom: 70px;
                }
                #lee-sub-modal .pricing-table .purchase {
                    position: absolute;
                    bottom:0;
                    width: 100%;
                }
            
              
        }
        @media screen and (max-width: 992px) {
            #lee-sub-modal .ss-col {
                width: 100%;
            }
        }
        @media screen and (max-width: 768px) {
            #lee-sub-modal .lead,
            #lee-sub-modal ul {
                font-size: 14px;
            }
            #lee-sub-modal ul {
                margin-bottom:5px;
            }
            
                #lee-sub-modal .pricing-table .description {
                    padding: 10px;
                }
            
            #lee-sub-modal .pricing-table .header {
                font-size: 16px;
            }
            #lee-sub-modal .pricing-table {
                margin-bottom: 8px;
            }
            #lee-sub-modal .subscriber-notice span {
                display: block;
                margin-bottom: 5px;
            }
            
        }
    </style>
    <div id="lee-sub-modal" class="lee-subscription metering-modal modal fade">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <div class="text-center">
                            <img class="ss-logo img-responsive" src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/nwitimes.com.png?_dc=1551936620">
                        </div></div>
                <div class="modal-body">
                    
                    <div id="lee-ss-modal-options">
                        <h4 class="modal-title">Continue reading your article with a digital subscription.</h4><div class="card-grid">
                                <div class="row equal equal-wrap"><div class="ss-col col-md-6">
                                <div class="pricing-table">
                                    
                                        <div class="header">Digital Basic</div>
                                    
                                    <div class="description text-left"><p style="font-size: 16px; color: #222; line-height: 19px;"><span style="font-size: 20px; font-weight: bold; background-color: #fbff14;">OFFER ENDS SOON</span><br /> <span style="font-size: 12px; color: #080; font-weight: bold;">SAVE 50%</span> <span style="font-size: 12px; color: #666;">Cancel anytime</span><br /><br /> ✓ Unlimited articles on any device<br /> ✓ Skip article surveys</p></div>
                                    <div class="purchase">
                                        <a href="https://www.nwitimes.com/users/login/?source=purchase&amp;referer_url=https%3A%2F%2Fwww.nwitimes.com%2Fusers%2Fadmin%2Fservice%2Fpurchase%2F%3Fserviceid%3D5605" class="btn btn-block btn-danger">Subscribe for $5.00</a>
                                    </div>
                                </div>
                            </div><div class="ss-col col-md-6">
                                <div class="pricing-table">
                                    
                                        <div class="header">Digital Plus E-Edition</div>
                                    
                                    <div class="description text-left"><p style="font-size: 16px; line-height: 19px;"><span style="font-size: 20px; font-weight: bold; background-color: #fbff14;">SUPER SALE: $3 for 3 months of Digital Plus</span><br /> <span style="font-size: 12px;">Then $2.49 a week. Cancel anytime.</span><br /><br /> <strong>✓ E-Edition PDF of newspaper</strong><br /> ✓ Unlimited access on any device<br /> ✓ Skip article surveys</p></div>
                                    <div class="purchase">
                                        <a href="https://www.nwitimes.com/users/login/?source=purchase&amp;referer_url=https%3A%2F%2Fwww.nwitimes.com%2Fusers%2Fadmin%2Fservice%2Fpurchase%2F%3Fserviceid%3D4655" class="btn btn-block btn-danger">Subscribe for $3.00</a>
                                    </div>
                                </div>
                            </div></div>
                                <div class="clearfix"></div>
                                </div><div class="subscriber-notice">
                            <p><span>Already a subscriber?</span> <a href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html">Log in</a> or <a href="https://www.nwitimes.com/users/login?source=activate">Activate your account.</a></p>
                        </div>
                    </div>
                    
                    <div id="lee-ss-modal-exclusion">
                        <h4 class="modal-title">Thanks for being a subscriber.</h4>
                        <p class="lead text-center">Sorry, your subscription does not include this content.</p>
                        <p><span>Please call 800-589-3331 to upgrade your subscription.</span></p>
                    </div>
                    <script>
                        if(__tnt.user.services){
                            jQuery('#lee-ss-modal-exclusion').show();
                            jQuery('#lee-ss-modal-options').hide();
                        }
                    </script>
                </div>
            </div>
        </div>
    </div></div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(5009);
                
                bloxServiceIDs.push(4608);
                
                bloxServiceIDs.push(5605);
                
                bloxServiceIDs.push(4655);
                
                bloxServiceIDs.push(4978);
                
                bloxServiceIDs.push(4656);
                
                bloxServiceIDs.push(4657);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]"></div></div>
    
        <div id="site-container"><div id="asset-edit-container-381c13d6-6a56-5fde-98f9-3be514343ab8" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.nwitimes.com/users/admin/contribute/article/?assetid=381c13d6-6a56-5fde-98f9-3be514343ab8&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.nwitimes.com/users/admin/contribute/article/?from_section=/records/lottery-numbers"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1429610" class="tncms-block site-brand-mark"><section id="block-1429610" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/2600c20a-5123-11e7-bffd-5fa5bcf96121.png?resize=200%2C200 200w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/2600c20a-5123-11e7-bffd-5fa5bcf96121.png?resize=300%2C300 300w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/2600c20a-5123-11e7-bffd-5fa5bcf96121.png?resize=400%2C400 400w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/2600c20a-5123-11e7-bffd-5fa5bcf96121.png?resize=540%2C540 540w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/2600c20a-5123-11e7-bffd-5fa5bcf96121.png?resize=750%2C750 750w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/2600c20a-5123-11e7-bffd-5fa5bcf96121.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-1429671" class="tncms-block site-follow-us"><div class="follow-links-1429671 default">
    
    <section id="block-1429671" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/nwitimes/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/nwi" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.linkedin.com/company-beta/21932/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/nwitimestv" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/nwiphoto/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.nwitimes.com",
  "sameAs" : ["https://www.facebook.com/nwitimes/","https://twitter.com/nwi","https://www.linkedin.com/company-beta/21932/","https://www.youtube.com/user/nwitimestv","https://www.instagram.com/nwiphoto/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1429606" class="tncms-block"><div id="user-controls-1429606" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.nwitimes.com/users/signup/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.nwitimes.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1429606').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.nwitimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.nwitimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.nwitimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1429606').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.nwitimes.com/users/logout/" id="user-logout-form-1429606"><input type="hidden" name="referer_url" value="https://www.nwitimes.com/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1544771" class="tncms-block"><div class="user-controls menu-nav-subscribe no-service">
<a href="/subscribenow" class="btn btn-success btn-block user-control-link lee-track-menu-nav">Subscribe</a>
</div></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/news/local/crime-and-courts"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a href="/news/state-and-regional"  class="nav-link tnt-section-state-regional">State & Regional</a>
                                </li><li>
                                    <a href="/news/local/lake"  class="nav-link tnt-section-lake-county-news">Lake County News</a>
                                </li><li>
                                    <a href="/news/local/porter"  class="nav-link tnt-section-porter-county-news">Porter County News</a>
                                </li><li>
                                    <a href="/news/national"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad/obituaries"  class="nav-link tnt-section-share-a-story">Share a story</a>
                                </li><li>
                                    <a href="/obituaries"  class="nav-link tnt-section-recent-obituaries">Recent Obituaries</a>
                                </li><li>
                                    <a href="/obituaries/search"  class="nav-link tnt-section-find-an-obituary">Find an Obituary</a>
                                </li><li>
                                    <a href="/archives"  class="nav-link tnt-section-archives">Archives</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/forms/contact/letter_to_the_editor/"  class="nav-link tnt-section-submit-a-letter">Submit a letter</a>
                                </li><li>
                                    <a href="/opinion/letters"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/opinion/editorial"  class="nav-link tnt-section-editorial">Editorial</a>
                                </li><li>
                                    <a href="/opinion/columnists"  class="nav-link tnt-section-guestcolumnists">Guest/Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/high-school"  class="nav-link tnt-section-nwi-preps">NWI Preps</a>
                                </li><li>
                                    <a href="/sports/college"  class="nav-link tnt-section-college">College</a>
                                </li><li>
                                    <a href="/sports/professional"  class="nav-link tnt-section-pro">Pro</a>
                                </li><li>
                                    <a href="/sports/columnists"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/sports/national"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar"  class="nav-link tnt-section-event-calendar">Event Calendar</a>
                                </li><li>
                                    <a href="/entertainment/dining"  class="nav-link tnt-section-dining">Dining</a>
                                </li><li>
                                    <a href="/entertainment/arts-and-theatre"  class="nav-link tnt-section-arts-theatre">Arts & Theatre</a>
                                </li><li>
                                    <a href="/entertainment/movies"  class="nav-link tnt-section-movies">Movies</a>
                                </li><li>
                                    <a href="/entertainment/music"  class="nav-link tnt-section-music">Music</a>
                                </li><li>
                                    <a href="/entertainment/television/listings/"  class="nav-link tnt-section-tv-guide">TV Guide</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/business"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/business/local"  class="nav-link tnt-section-nwi-local-business">Nwi Local Business</a>
                                </li><li>
                                    <a href="/business/jobs-and-employment"  class="nav-link tnt-section-jobs-employment">Jobs & Employment</a>
                                </li><li>
                                    <a href="/business/transportation"  class="nav-link tnt-section-transportation">Transportation</a>
                                </li><li>
                                    <a href="/business/healthcare"  class="nav-link tnt-section-healthcare">Healthcare</a>
                                </li><li>
                                    <a href="/business/columnists"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/digital"  class="nav-link tnt-section-digital-exclusives">Digital Exclusives</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/digital/photos"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/digital/video"  class="nav-link tnt-section-video">Video</a>
                                </li><li>
                                    <a href="/digital/audio"  class="nav-link tnt-section-podcasts">Podcasts</a>
                                </li><li>
                                    <a href="/blogs"  class="nav-link tnt-section-nwi-blogs">NWI Blogs</a>
                                </li><li>
                                    <a href="/digital/graphics"  class="nav-link tnt-section-graphics">Graphics</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-1" data-target="#mobile-nav-left-below_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/eedition"  class="nav-link tnt-section-print-edition">Print Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/eedition"  class="nav-link tnt-section-e-edition">E-edition</a>
                                </li><li>
                                    <a href="/archives"  class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a href="/circulars"  class="nav-link tnt-section-weekly-ads">Weekly Ads</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-2" data-target="#mobile-nav-left-below_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/ads"  class="nav-link tnt-section-buy-sell">Buy & Sell</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad"  class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="/jobs"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="/homes"  class="nav-link tnt-section-homes">Homes</a>
                                </li><li>
                                    <a href="/autos"  class="nav-link tnt-section-cars">Cars</a>
                                </li><li>
                                    <a href="/ads"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a href="/places"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li><li>
                                    <a href="/deals"  class="nav-link tnt-section-todays-deal">Today's Deal</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-3" data-target="#mobile-nav-left-below_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/customer-service"  class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/activate"  class="nav-link tnt-section-manage-my-account">Manage My Account</a>
                                </li><li>
                                    <a href="/newsletters"  class="nav-link tnt-section-newsletter-sign-up">Newsletter sign-up</a>
                                </li><li>
                                    <a href="/subscribenow"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/contact"  class="nav-link tnt-section-contact-us">Contact us</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/apps/"  class="nav-link tnt-section-mobile-apps">Mobile Apps</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1627443" class="tncms-block"><section id="block-1627443" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="https://www.nwitimes.com/newsletters/">
                <button type="button" class="btn btn-primary  ">SIGN UP FOR EMAIL NEWSLETTERS</button>
            </a></div>
</article></section></div><div id="tncms-block-1656828" class="tncms-block"><div class="mobile-nav-copyright">
<p>© 2019 Lee Enterprises</p>
<p><a href="/terms">Terms of Service</a>  |  <a href="/privacy">Privacy Policy</a></p>
</div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    

    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1656827" class="tncms-block"><div id="site-logo-1656827" class="site-logo-container text-left">
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/195117da-3560-11e9-8369-83ac2766497f.png?resize=200%2C57" 
            srcset="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/195117da-3560-11e9-8369-83ac2766497f.png?resize=200%2C57 200w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/195117da-3560-11e9-8369-83ac2766497f.png 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });                    
                        </script>                    
                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1544770" class="tncms-block"><ul class="nav navbar-nav navbar-right subscribe-btn-header no-service"><li><a href="/subscribenow/#tracking-source=main-nav" class="btn-subscribe lee-track-main-nav">SUBSCRIBE</a></li></ul></div><div id="tncms-block-1429638" class="tncms-block"><ul id="site-search-1429638-dropdown" class="nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1429638" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1429638-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1429638-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1429638-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1429638').submit();
        return false;
    });

    $('#site-search-1429638').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1429638 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1429638 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1429638-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-1429639" class="tncms-block"><div id="user-controls-1429639" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown"  class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://www.nwitimes.com/users/signup/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.nwitimes.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.nwitimes.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.nwitimes.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1429639').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.nwitimes.com/users/logout/" id="user-logout-form-1429639"><input type="hidden" name="referer_url" value="https://www.nwitimes.com/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1622974" class="tncms-block"></div><div id="tncms-block-1429640" class="tncms-block"><div id="weather-1429640" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=46321" class="dropdown-toggle" data-toggle="dropdown" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">25&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="46321"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1429640 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Munster, IN
                                
                                 <small>(46321)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>A few clouds. Low 16F. Winds light and variable..</p>
                            <h5>Tonight</h5>
                            <p>A few clouds. Low 16F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: March 6, 2019 @ 11:28 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=46321"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/local/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">E-edition</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-buy-sell"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/ads/" >
                    <span class="nav-label">Buy & Sell</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-ads"  href="/ads/" >
                    <span class="nav-label">Ads</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-homes"  href="/homes/" >
                    <span class="nav-label">Homes</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #222">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Wednesday%20lotteries" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nwitimes.com/tncms/asset/editorial/381c13d6-6a56-5fde-98f9-3be514343ab8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' 'sms: 381c13d6-6a56-5fde-98f9-3be514343ab8editorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNWI%20Times%5D%20Wednesday%20lotteries&body=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="381c13d6-6a56-5fde-98f9-3be514343ab8" class="save-list-381c13d6-6a56-5fde-98f9-3be514343ab8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="381c13d6-6a56-5fde-98f9-3be514343ab8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        </div>
            
        </div>
        
            
                <script>
                    jQuery(document).ready(function($){
                        var sNavContainer = '#site-navbar-container';
                        var sBodyContainer = '#main-body-container';
                        var sNavHeight = $(sNavContainer).height();
                        var iUnfixPoint = 0;
                        if( __tnt.client.platform.ios ){
                            $(sNavContainer).addClass('affix-sticky');
                        } else {
                            $sNavScroll = false;
                            $(window).on('scroll mousewheel', function(){
                                if( !$sNavScroll ){
                                    $sNavScroll = true;
                                    setTimeout(function(){
                                        var iFixPoint = $(sNavContainer).offset().top;
                                        var iCurrPoint = $(this).scrollTop();
                                        if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                            if( !$(sNavContainer).hasClass('affix') ){ 
                                                iUnfixPoint = iFixPoint;
                                                $(sNavContainer).addClass('affix').removeClass('affix-top');
                                                $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                            }
                                        } else {
                                            if( !$(sNavContainer).hasClass('affix-top') ){ 
                                                $(sNavContainer).removeClass('affix').addClass('affix-top');
                                                $(sBodyContainer).css('margin-top', 0);
                                            }
                                        }
                                        $sNavScroll = false;
                                    }, 25);
                                }
                            });
                        }
                    });
                </script>
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1429641" class="tncms-block lee-track-home-breaking"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[320,50]"></div></div>
    
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-381c13d6-6a56-5fde-98f9-3be514343ab8" class="asset article-default"  data-url="https://www.nwitimes.com/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/07ba64be-3729-11e6-8db8-431ec64c1a8a.jpg">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="600">
        </div>
        <meta itemprop="name" content="nwitimes.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.nwitimes.com/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Wednesday lotteries
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-23af1544-ce7d-11e0-b7e5-001cc4c03286-asset-381c13d6-6a56-5fde-98f9-3be514343ab8" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.nwitimes.com/users/profile/Jeanette%20Lach">Jeanette Lach</a></span>,
                
                    <div id="author-popup-23af1544-ce7d-11e0-b7e5-001cc4c03286-asset-381c13d6-6a56-5fde-98f9-3be514343ab8-content" class="hide">
                        <article class="clearfix card author popup-content card-author-23af1544-ce7d-11e0-b7e5-001cc4c03286">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.nwitimes.com/users/profile/Jeanette%20Lach" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Jeanette Lach" src="" data-src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/avatars/2/3a/f15/23af1544-ce7d-11e0-b7e5-001cc4c03286.793ff8217051b43334e81c825c4ce93e.png?_dc=1455820937" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.nwitimes.com/users/profile/Jeanette%20Lach" rel="author" class="tnt-user-profile-link tnt-user-name">Jeanette Lach</a>
                                </h4><p class="tnt-user-title small text-muted">Senior Copy Editor</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://www.facebook.com/jeanette.babus.1" title="Facebook" target="_blank" rel="noopener">
	               <span class="tnt-stack">
	                   
	                   <i class="fab tnt-facebook-f tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="https://www.twitter.com/nwi_Jlach" title="Twitter" target="_blank" rel="noopener">
	                <span class="tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:jeanette.lach@nwi.com" title="Email">
	                <span class="tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-23af1544-ce7d-11e0-b7e5-001cc4c03286-asset-381c13d6-6a56-5fde-98f9-3be514343ab8').popover({
                            content: $('#author-popup-23af1544-ce7d-11e0-b7e5-001cc4c03286-asset-381c13d6-6a56-5fde-98f9-3be514343ab8-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                <span id="author-popup-8f88ab00-02b6-11e6-9417-43e97ad6bb92-asset-381c13d6-6a56-5fde-98f9-3be514343ab8" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.nwitimes.com/users/profile/Daniel%20Riordan">Daniel Riordan</a></span>,
                
                    <div id="author-popup-8f88ab00-02b6-11e6-9417-43e97ad6bb92-asset-381c13d6-6a56-5fde-98f9-3be514343ab8-content" class="hide">
                        <article class="clearfix card author popup-content card-author-8f88ab00-02b6-11e6-9417-43e97ad6bb92">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.nwitimes.com/users/profile/Daniel%20Riordan" rel="author" class="tnt-user-profile-link tnt-user-name">Daniel Riordan</a>
                                </h4><p class="tnt-user-title small text-muted">Night Editor</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://www.facebook.com/daniel.riordan.73" title="Facebook" target="_blank" rel="noopener">
	               <span class="tnt-stack">
	                   
	                   <i class="fab tnt-facebook-f tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="https://twitter.com/DRiordanNWI" title="Twitter" target="_blank" rel="noopener">
	                <span class="tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:Daniel.Riordan@nwi.com" title="Email">
	                <span class="tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-8f88ab00-02b6-11e6-9417-43e97ad6bb92-asset-381c13d6-6a56-5fde-98f9-3be514343ab8').popover({
                            content: $('#author-popup-8f88ab00-02b6-11e6-9417-43e97ad6bb92-asset-381c13d6-6a56-5fde-98f9-3be514343ab8-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                <span id="author-popup-fa62f83e-3b42-11e7-b3c6-73c1afb8b58a-asset-381c13d6-6a56-5fde-98f9-3be514343ab8" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.nwitimes.com/users/profile/Andrew%20Wyder">Andrew Wyder</a></span>,
                
                    <div id="author-popup-fa62f83e-3b42-11e7-b3c6-73c1afb8b58a-asset-381c13d6-6a56-5fde-98f9-3be514343ab8-content" class="hide">
                        <article class="clearfix card author popup-content card-author-fa62f83e-3b42-11e7-b3c6-73c1afb8b58a">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.nwitimes.com/users/profile/Andrew%20Wyder" rel="author" class="tnt-user-profile-link tnt-user-name">Andrew Wyder</a>
                                </h4><p class="tnt-user-title small text-muted">Copy editor</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://www.facebook.com/andy.wyder" title="Facebook" target="_blank" rel="noopener">
	               <span class="tnt-stack">
	                   
	                   <i class="fab tnt-facebook-f tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="https://twitter.com/akwyderNWI" title="Twitter" target="_blank" rel="noopener">
	                <span class="tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:andrew.wyder@nwi.com" title="Email">
	                <span class="tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-fa62f83e-3b42-11e7-b3c6-73c1afb8b58a-asset-381c13d6-6a56-5fde-98f9-3be514343ab8').popover({
                            content: $('#author-popup-fa62f83e-3b42-11e7-b3c6-73c1afb8b58a-asset-381c13d6-6a56-5fde-98f9-3be514343ab8-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                <span id="author-popup-fbdba814-ae35-11e0-98a6-001cc4c0325c-asset-381c13d6-6a56-5fde-98f9-3be514343ab8" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.nwitimes.com/users/profile/Doug%20Ross">Doug Ross</a></span>,
                
                    <div id="author-popup-fbdba814-ae35-11e0-98a6-001cc4c0325c-asset-381c13d6-6a56-5fde-98f9-3be514343ab8-content" class="hide">
                        <article class="clearfix card author popup-content card-author-fbdba814-ae35-11e0-98a6-001cc4c0325c">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.nwitimes.com/users/profile/Doug%20Ross" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Doug Ross" src="" data-src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/avatars/f/bd/ba8/fbdba814-ae35-11e0-98a6-001cc4c0325c.dc2ccd0335afc0efde2b4604cfb518cb.png?_dc=1493855795" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.nwitimes.com/users/profile/Doug%20Ross" rel="author" class="tnt-user-profile-link tnt-user-name">Doug Ross</a>
                                </h4><p class="tnt-user-title small text-muted">Porter County Government Reporter</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://www.facebook.com/doug.ross1" title="Facebook" target="_blank" rel="noopener">
	               <span class="tnt-stack">
	                   
	                   <i class="fab tnt-facebook-f tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="https://www.twitter.com/nwi_DougRoss" title="Twitter" target="_blank" rel="noopener">
	                <span class="tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:doug.ross@nwi.com" title="Email">
	                <span class="tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-fbdba814-ae35-11e0-98a6-001cc4c0325c-asset-381c13d6-6a56-5fde-98f9-3be514343ab8').popover({
                            content: $('#author-popup-fbdba814-ae35-11e0-98a6-001cc4c0325c-asset-381c13d6-6a56-5fde-98f9-3be514343ab8-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                <span id="author-popup-2b888346-1848-11e9-bdbf-974ac157925b-asset-381c13d6-6a56-5fde-98f9-3be514343ab8" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.nwitimes.com/users/profile/Stephanie%20Stremplewski">Stephanie Stremplewski</a></span>
                
                    <div id="author-popup-2b888346-1848-11e9-bdbf-974ac157925b-asset-381c13d6-6a56-5fde-98f9-3be514343ab8-content" class="hide">
                        <article class="clearfix card author popup-content card-author-2b888346-1848-11e9-bdbf-974ac157925b">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.nwitimes.com/users/profile/Stephanie%20Stremplewski" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Stephanie Stremplewski" src="" data-src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/avatars/2/b8/883/2b888346-1848-11e9-bdbf-974ac157925b.1e25d58a2884e6f6a6c06e8548d3739d.png?_dc=1550510714" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.nwitimes.com/users/profile/Stephanie%20Stremplewski" rel="author" class="tnt-user-profile-link tnt-user-name">Stephanie Stremplewski</a>
                                </h4><p class="tnt-user-title small text-muted">Copy Editor</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="mailto:stephanie.stremplewski@nwi.com" title="Email">
	                <span class="tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-2b888346-1848-11e9-bdbf-974ac157925b-asset-381c13d6-6a56-5fde-98f9-3be514343ab8').popover({
                            content: $('#author-popup-2b888346-1848-11e9-bdbf-974ac157925b-asset-381c13d6-6a56-5fde-98f9-3be514343ab8-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li>
        <time datetime="2019-03-06T22:45:00-06:00" class="tnt-date asset-date text-muted">45 min ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-03-06T22:45:00-06:00">
    <meta itemprop="datePublished" content="2019-03-06T22:45:00-06:00">
    <meta itemprop="dateModified" content="2019-03-06T22:45:00-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Wednesday%20lotteries" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nwitimes.com/tncms/asset/editorial/381c13d6-6a56-5fde-98f9-3be514343ab8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' 'sms: 381c13d6-6a56-5fde-98f9-3be514343ab8editorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNWI%20Times%5D%20Wednesday%20lotteries&body=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="381c13d6-6a56-5fde-98f9-3be514343ab8" class="save-list-381c13d6-6a56-5fde-98f9-3be514343ab8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="381c13d6-6a56-5fde-98f9-3be514343ab8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="lee-subscription-article-link no-service">
            <a href="/subscribenow/#tracking-source=green-subscribe-button" class="btn btn-success" target="_blank" rel="noopener">
                Try 3 months for $3</a>
        </div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="381c13d6-6a56-5fde-98f9-3be514343ab8">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Wednesday%20lotteries" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nwitimes.com/tncms/asset/editorial/381c13d6-6a56-5fde-98f9-3be514343ab8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' 'sms: 381c13d6-6a56-5fde-98f9-3be514343ab8editorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNWI%20Times%5D%20Wednesday%20lotteries&body=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-381c13d6-6a56-5fde-98f9-3be514343ab8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="381c13d6-6a56-5fde-98f9-3be514343ab8" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="381c13d6-6a56-5fde-98f9-3be514343ab8" class="save-list-381c13d6-6a56-5fde-98f9-3be514343ab8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="381c13d6-6a56-5fde-98f9-3be514343ab8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Wednesday%20lotteries" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nwitimes.com/tncms/asset/editorial/381c13d6-6a56-5fde-98f9-3be514343ab8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' 'sms: 381c13d6-6a56-5fde-98f9-3be514343ab8editorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNWI%20Times%5D%20Wednesday%20lotteries&body=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-381c13d6-6a56-5fde-98f9-3be514343ab8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="381c13d6-6a56-5fde-98f9-3be514343ab8" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="381c13d6-6a56-5fde-98f9-3be514343ab8" class="save-list-381c13d6-6a56-5fde-98f9-3be514343ab8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="381c13d6-6a56-5fde-98f9-3be514343ab8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>***Evening numbers for Indiana had not moved by press time.***</p></div><div class="subscriber-preview"><p>INDIANA</p></div><div class="subscriber-only"><p>Daily 3 - Midday: 6-0-5, SB: 5</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Daily 4 - Midday: 1-2-8-2, SB: 5</p></div><div class="subscriber-only"><p>Quick Draw - Midday: 01-06-09-20-24-26-29-30-34-36-40-46-48-52-59-64-67-68-76-79, BE: 59</p></div><div class="subscriber-only"><p>ILLINOIS</p></div><div class="subscriber-only"><p>Pick 3 - Midday: 7-2-5, Fireball: 7</p></div><div class="subscriber-only"><p>Pick 3 - Evening: 6-7-4, Fireball: 0</p></div><div class="subscriber-only"><p>Pick 4 - Midday: 7-6-4-1, Fireball: 4</p></div><div class="subscriber-only"><p>Pick 4 - Evening: 9-0-4-8, Fireball: 8 </p></div><div class="subscriber-only"><p>Lucky Day Lotto - Midday: 02-19-29-43-45</p></div><div class="subscriber-only"><p>Lucky Day Lotto - Evening: 03-16-33-26-31</p></div><div class="subscriber-only"><p>Lotto jackpot: $12 million</p></div><div class="subscriber-only"><p>MICHIGAN</p></div><div class="subscriber-only"><p>Midday Daily 3: 0-8-0</p></div><div class="subscriber-only"><p>Midday Daily 4: 4-1-0-1</p></div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-inline-video, stf" id="fixed-inline-video" data-dfp-size="[4,1]" data-lazy="true"></div></div>
    <div class="subscriber-only"><p>Daily 3: 1-3-5</p></div><div class="subscriber-only"><p>Daily 4: 2-2-8-9</p></div><div class="subscriber-only"><p>Fantasy 5: 02-07-13-26-34</p></div><div class="subscriber-only"><p>Keno: 05-11-18-21-33-36-39-49-50-55-63-65-66-67-69-71-72-73-74-76-78-80</p></div><div class="subscriber-only"><p>Classic Lotto 47: 04-10-12-28-36-45</p></div><div class="subscriber-only"><p>Classic Lotto 47 jackpot: $1.5 million</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>POWERBALL</p></div><div class="subscriber-only"><p>Wednesday's game: 6-10-21-35-46</p></div><div class="subscriber-only"><p>Powerball: 23</p></div><div class="subscriber-only"><p>Power Play: 2x</p></div><div class="subscriber-only"><p>Current jackpot: Not available</p></div><div class="subscriber-only"><p>MEGA MILLIONS</p></div><div class="subscriber-only"><p>Tuesday's game: 15-20-32-37-52</p></div><div class="subscriber-only"><p>Mega Ball: 6</p></div><div class="subscriber-only"><p>Megaplier: 3x</p></div><div class="subscriber-only"><p>Current jackpot: $45 million</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-1660648" class="tncms-block"></div></div>
                                
                            </div>

                           

                            
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-381c13d6-6a56-5fde-98f9-3be514343ab8 anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            <form id="reaction-form" onsubmit="return" data-uuid="381c13d6-6a56-5fde-98f9-3be514343ab8" method="post" action="/tncms/counter/editorial/381c13d6-6a56-5fde-98f9-3be514343ab8/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="381c13d6-6a56-5fde-98f9-3be514343ab8" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Wednesday%20lotteries" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nwitimes.com/tncms/asset/editorial/381c13d6-6a56-5fde-98f9-3be514343ab8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' 'sms: 381c13d6-6a56-5fde-98f9-3be514343ab8editorialtnt-smsshareeditorial-article rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNWI%20Times%5D%20Wednesday%20lotteries&body=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/records/lottery-numbers/wednesday-lotteries/article_381c13d6-6a56-5fde-98f9-3be514343ab8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":381c13d6-6a56-5fde-98f9-3be514343ab8}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-381c13d6-6a56-5fde-98f9-3be514343ab8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="381c13d6-6a56-5fde-98f9-3be514343ab8" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="381c13d6-6a56-5fde-98f9-3be514343ab8" class="save-list-381c13d6-6a56-5fde-98f9-3be514343ab8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="381c13d6-6a56-5fde-98f9-3be514343ab8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-23af1544-ce7d-11e0-b7e5-001cc4c03286">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.nwitimes.com/users/profile/Jeanette%20Lach" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Jeanette Lach" src="" data-src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/avatars/2/3a/f15/23af1544-ce7d-11e0-b7e5-001cc4c03286.793ff8217051b43334e81c825c4ce93e.png?_dc=1455820937" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.nwitimes.com/users/profile/Jeanette%20Lach" rel="author" class="tnt-user-profile-link tnt-user-name">Jeanette Lach</a>
                                </h4><p class="tnt-user-title small text-muted">Senior Copy Editor</p>
                                    <p class="card-about">Jeanette is a journalist with The Times Media Co. who has worked as both a reporter and editor. She has a master's degree in public affairs reporting from the University of Illinois at Springfield. </p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://www.facebook.com/jeanette.babus.1" title="Facebook" target="_blank" rel="noopener">
	               <span class="tnt-stack">
	                   
	                   <i class="fab tnt-facebook-f tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="https://www.twitter.com/nwi_Jlach" title="Twitter" target="_blank" rel="noopener">
	                <span class="tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:jeanette.lach@nwi.com" title="Email">
	                <span class="tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
        <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-23af1544-ce7d-11e0-b7e5-001cc4c03286-user">
            <i class="fas tnt-star"></i> Follow Jeanette Lach
        </button>
    </div>
    <div class="not-logged-in">
        <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-23af1544-ce7d-11e0-b7e5-001cc4c03286">
            <i class="fas tnt-star"></i> Follow Jeanette Lach
        </button>
    </div>
        <div class="logged-in">
        <div id="followed-notification-modal-23af1544-ce7d-11e0-b7e5-001cc4c03286-user" class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on Jeanette Lach daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success fade in" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger fade in" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        
                            <p class="notification-description">
                                
                                    Whenever Jeanette Lach posts new content, you'll get an email delivered to your inbox with a link.
                                
                            </p>
                        
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="followed-notification-modal-23af1544-ce7d-11e0-b7e5-001cc4c03286-form" class="follow-notify-form" action="/search/savedsearch/save/?a=23af1544-ce7d-11e0-b7e5-001cc4c03286&amp;s=start_time&amp;sd=desc" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="Jeanette Lach notification">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.nwitimes.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                        <script>
                            jQuery(document).ready(function($){
                                $('#followed-notification-modal-23af1544-ce7d-11e0-b7e5-001cc4c03286-form').submit(function(e) {
                                    e.preventDefault();
                                    var $followBtn = $(this).find('.follow-btn');
                                    var sAction = $(this).attr('action') + '&title=' + $(this).find('.input-notification-name').val();
                                    $followBtn.find('.tnt-svg').show();
                                    $followBtn.prop('disabled', true);

                                    function submit_finished($alert){
                                        setTimeout(function(){
                                            $followBtn.find('.tnt-svg').hide();
                                            $alert.show().delay(2500).fadeOut(400);
                                        },2000);
                                    }

                                    $.ajax({
                                        type: 'POST',
                                        url: sAction,
                                        data: $(this).serialize(),
                                        success: function(oData){
                                            
                                                // Track follow event
                                                __tnt.trackEvent({
                                                    'network': 'Site',
                                                    'socialAction': 'Follow',
                                                    'url': 'https://www.nwitimes.com/users/profile/23af1544-ce7d-11e0-b7e5-001cc4c03286'
                                                });
                                            
                                            submit_finished( $('#followed-notification-modal-23af1544-ce7d-11e0-b7e5-001cc4c03286-user .alert-success') );
                                        },
                                        error: function(oData){
                                            submit_finished( $('#followed-notification-modal-23af1544-ce7d-11e0-b7e5-001cc4c03286-user .alert-danger') );
                                        }
                                    });
                                });
                            });
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="not-logged-in"><div id="followed-notification-modal-23af1544-ce7d-11e0-b7e5-001cc4c03286" class="modal fade">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Fmodalid%3Dfollowed-notification-modal-23af1544-ce7d-11e0-b7e5-001cc4c03286" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.nwitimes.com/users/signup/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-8f88ab00-02b6-11e6-9417-43e97ad6bb92">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.nwitimes.com/users/profile/Daniel%20Riordan" rel="author" class="tnt-user-profile-link tnt-user-name">Daniel Riordan</a>
                                </h4><p class="tnt-user-title small text-muted">Night Editor</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://www.facebook.com/daniel.riordan.73" title="Facebook" target="_blank" rel="noopener">
	               <span class="tnt-stack">
	                   
	                   <i class="fab tnt-facebook-f tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="https://twitter.com/DRiordanNWI" title="Twitter" target="_blank" rel="noopener">
	                <span class="tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:Daniel.Riordan@nwi.com" title="Email">
	                <span class="tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
        <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-8f88ab00-02b6-11e6-9417-43e97ad6bb92-user">
            <i class="fas tnt-star"></i> Follow Daniel Riordan
        </button>
    </div>
    <div class="not-logged-in">
        <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-8f88ab00-02b6-11e6-9417-43e97ad6bb92">
            <i class="fas tnt-star"></i> Follow Daniel Riordan
        </button>
    </div>
        <div class="logged-in">
        <div id="followed-notification-modal-8f88ab00-02b6-11e6-9417-43e97ad6bb92-user" class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on Daniel Riordan daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success fade in" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger fade in" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        
                            <p class="notification-description">
                                
                                    Whenever Daniel Riordan posts new content, you'll get an email delivered to your inbox with a link.
                                
                            </p>
                        
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="followed-notification-modal-8f88ab00-02b6-11e6-9417-43e97ad6bb92-form" class="follow-notify-form" action="/search/savedsearch/save/?a=8f88ab00-02b6-11e6-9417-43e97ad6bb92&amp;s=start_time&amp;sd=desc" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="Daniel Riordan notification">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.nwitimes.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                        <script>
                            jQuery(document).ready(function($){
                                $('#followed-notification-modal-8f88ab00-02b6-11e6-9417-43e97ad6bb92-form').submit(function(e) {
                                    e.preventDefault();
                                    var $followBtn = $(this).find('.follow-btn');
                                    var sAction = $(this).attr('action') + '&title=' + $(this).find('.input-notification-name').val();
                                    $followBtn.find('.tnt-svg').show();
                                    $followBtn.prop('disabled', true);

                                    function submit_finished($alert){
                                        setTimeout(function(){
                                            $followBtn.find('.tnt-svg').hide();
                                            $alert.show().delay(2500).fadeOut(400);
                                        },2000);
                                    }

                                    $.ajax({
                                        type: 'POST',
                                        url: sAction,
                                        data: $(this).serialize(),
                                        success: function(oData){
                                            
                                                // Track follow event
                                                __tnt.trackEvent({
                                                    'network': 'Site',
                                                    'socialAction': 'Follow',
                                                    'url': 'https://www.nwitimes.com/users/profile/8f88ab00-02b6-11e6-9417-43e97ad6bb92'
                                                });
                                            
                                            submit_finished( $('#followed-notification-modal-8f88ab00-02b6-11e6-9417-43e97ad6bb92-user .alert-success') );
                                        },
                                        error: function(oData){
                                            submit_finished( $('#followed-notification-modal-8f88ab00-02b6-11e6-9417-43e97ad6bb92-user .alert-danger') );
                                        }
                                    });
                                });
                            });
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="not-logged-in"><div id="followed-notification-modal-8f88ab00-02b6-11e6-9417-43e97ad6bb92" class="modal fade">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Fmodalid%3Dfollowed-notification-modal-8f88ab00-02b6-11e6-9417-43e97ad6bb92" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.nwitimes.com/users/signup/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-fa62f83e-3b42-11e7-b3c6-73c1afb8b58a">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.nwitimes.com/users/profile/Andrew%20Wyder" rel="author" class="tnt-user-profile-link tnt-user-name">Andrew Wyder</a>
                                </h4><p class="tnt-user-title small text-muted">Copy editor</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://www.facebook.com/andy.wyder" title="Facebook" target="_blank" rel="noopener">
	               <span class="tnt-stack">
	                   
	                   <i class="fab tnt-facebook-f tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="https://twitter.com/akwyderNWI" title="Twitter" target="_blank" rel="noopener">
	                <span class="tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:andrew.wyder@nwi.com" title="Email">
	                <span class="tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
        <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-fa62f83e-3b42-11e7-b3c6-73c1afb8b58a-user">
            <i class="fas tnt-star"></i> Follow Andrew Wyder
        </button>
    </div>
    <div class="not-logged-in">
        <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-fa62f83e-3b42-11e7-b3c6-73c1afb8b58a">
            <i class="fas tnt-star"></i> Follow Andrew Wyder
        </button>
    </div>
        <div class="logged-in">
        <div id="followed-notification-modal-fa62f83e-3b42-11e7-b3c6-73c1afb8b58a-user" class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on Andrew Wyder daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success fade in" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger fade in" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        
                            <p class="notification-description">
                                
                                    Whenever Andrew Wyder posts new content, you'll get an email delivered to your inbox with a link.
                                
                            </p>
                        
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="followed-notification-modal-fa62f83e-3b42-11e7-b3c6-73c1afb8b58a-form" class="follow-notify-form" action="/search/savedsearch/save/?a=fa62f83e-3b42-11e7-b3c6-73c1afb8b58a&amp;s=start_time&amp;sd=desc" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="Andrew Wyder notification">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.nwitimes.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                        <script>
                            jQuery(document).ready(function($){
                                $('#followed-notification-modal-fa62f83e-3b42-11e7-b3c6-73c1afb8b58a-form').submit(function(e) {
                                    e.preventDefault();
                                    var $followBtn = $(this).find('.follow-btn');
                                    var sAction = $(this).attr('action') + '&title=' + $(this).find('.input-notification-name').val();
                                    $followBtn.find('.tnt-svg').show();
                                    $followBtn.prop('disabled', true);

                                    function submit_finished($alert){
                                        setTimeout(function(){
                                            $followBtn.find('.tnt-svg').hide();
                                            $alert.show().delay(2500).fadeOut(400);
                                        },2000);
                                    }

                                    $.ajax({
                                        type: 'POST',
                                        url: sAction,
                                        data: $(this).serialize(),
                                        success: function(oData){
                                            
                                                // Track follow event
                                                __tnt.trackEvent({
                                                    'network': 'Site',
                                                    'socialAction': 'Follow',
                                                    'url': 'https://www.nwitimes.com/users/profile/fa62f83e-3b42-11e7-b3c6-73c1afb8b58a'
                                                });
                                            
                                            submit_finished( $('#followed-notification-modal-fa62f83e-3b42-11e7-b3c6-73c1afb8b58a-user .alert-success') );
                                        },
                                        error: function(oData){
                                            submit_finished( $('#followed-notification-modal-fa62f83e-3b42-11e7-b3c6-73c1afb8b58a-user .alert-danger') );
                                        }
                                    });
                                });
                            });
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="not-logged-in"><div id="followed-notification-modal-fa62f83e-3b42-11e7-b3c6-73c1afb8b58a" class="modal fade">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Fmodalid%3Dfollowed-notification-modal-fa62f83e-3b42-11e7-b3c6-73c1afb8b58a" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.nwitimes.com/users/signup/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-fbdba814-ae35-11e0-98a6-001cc4c0325c">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.nwitimes.com/users/profile/Doug%20Ross" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Doug Ross" src="" data-src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/avatars/f/bd/ba8/fbdba814-ae35-11e0-98a6-001cc4c0325c.dc2ccd0335afc0efde2b4604cfb518cb.png?_dc=1493855795" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.nwitimes.com/users/profile/Doug%20Ross" rel="author" class="tnt-user-profile-link tnt-user-name">Doug Ross</a>
                                </h4><p class="tnt-user-title small text-muted">Porter County Government Reporter</p>
                                    <p class="card-about">Senior reporter Doug Ross, an award-winning writer, has been covering Northwest Indiana for more than 35 years, including more than a quarter of a century at The Times.</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://www.facebook.com/doug.ross1" title="Facebook" target="_blank" rel="noopener">
	               <span class="tnt-stack">
	                   
	                   <i class="fab tnt-facebook-f tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="https://www.twitter.com/nwi_DougRoss" title="Twitter" target="_blank" rel="noopener">
	                <span class="tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:doug.ross@nwi.com" title="Email">
	                <span class="tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
        <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-fbdba814-ae35-11e0-98a6-001cc4c0325c-user">
            <i class="fas tnt-star"></i> Follow Doug Ross
        </button>
    </div>
    <div class="not-logged-in">
        <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-fbdba814-ae35-11e0-98a6-001cc4c0325c">
            <i class="fas tnt-star"></i> Follow Doug Ross
        </button>
    </div>
        <div class="logged-in">
        <div id="followed-notification-modal-fbdba814-ae35-11e0-98a6-001cc4c0325c-user" class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on Doug Ross daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success fade in" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger fade in" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        
                            <p class="notification-description">
                                
                                    Whenever Doug Ross posts new content, you'll get an email delivered to your inbox with a link.
                                
                            </p>
                        
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="followed-notification-modal-fbdba814-ae35-11e0-98a6-001cc4c0325c-form" class="follow-notify-form" action="/search/savedsearch/save/?a=fbdba814-ae35-11e0-98a6-001cc4c0325c&amp;s=start_time&amp;sd=desc" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="Doug Ross notification">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.nwitimes.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                        <script>
                            jQuery(document).ready(function($){
                                $('#followed-notification-modal-fbdba814-ae35-11e0-98a6-001cc4c0325c-form').submit(function(e) {
                                    e.preventDefault();
                                    var $followBtn = $(this).find('.follow-btn');
                                    var sAction = $(this).attr('action') + '&title=' + $(this).find('.input-notification-name').val();
                                    $followBtn.find('.tnt-svg').show();
                                    $followBtn.prop('disabled', true);

                                    function submit_finished($alert){
                                        setTimeout(function(){
                                            $followBtn.find('.tnt-svg').hide();
                                            $alert.show().delay(2500).fadeOut(400);
                                        },2000);
                                    }

                                    $.ajax({
                                        type: 'POST',
                                        url: sAction,
                                        data: $(this).serialize(),
                                        success: function(oData){
                                            
                                                // Track follow event
                                                __tnt.trackEvent({
                                                    'network': 'Site',
                                                    'socialAction': 'Follow',
                                                    'url': 'https://www.nwitimes.com/users/profile/fbdba814-ae35-11e0-98a6-001cc4c0325c'
                                                });
                                            
                                            submit_finished( $('#followed-notification-modal-fbdba814-ae35-11e0-98a6-001cc4c0325c-user .alert-success') );
                                        },
                                        error: function(oData){
                                            submit_finished( $('#followed-notification-modal-fbdba814-ae35-11e0-98a6-001cc4c0325c-user .alert-danger') );
                                        }
                                    });
                                });
                            });
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="not-logged-in"><div id="followed-notification-modal-fbdba814-ae35-11e0-98a6-001cc4c0325c" class="modal fade">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Fmodalid%3Dfollowed-notification-modal-fbdba814-ae35-11e0-98a6-001cc4c0325c" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.nwitimes.com/users/signup/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-2b888346-1848-11e9-bdbf-974ac157925b">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.nwitimes.com/users/profile/Stephanie%20Stremplewski" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Stephanie Stremplewski" src="" data-src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/avatars/2/b8/883/2b888346-1848-11e9-bdbf-974ac157925b.1e25d58a2884e6f6a6c06e8548d3739d.png?_dc=1550510714" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.nwitimes.com/users/profile/Stephanie%20Stremplewski" rel="author" class="tnt-user-profile-link tnt-user-name">Stephanie Stremplewski</a>
                                </h4><p class="tnt-user-title small text-muted">Copy Editor</p>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="mailto:stephanie.stremplewski@nwi.com" title="Email">
	                <span class="tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
        <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-2b888346-1848-11e9-bdbf-974ac157925b-user">
            <i class="fas tnt-star"></i> Follow Stephanie Stremplewski
        </button>
    </div>
    <div class="not-logged-in">
        <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-2b888346-1848-11e9-bdbf-974ac157925b">
            <i class="fas tnt-star"></i> Follow Stephanie Stremplewski
        </button>
    </div>
        <div class="logged-in">
        <div id="followed-notification-modal-2b888346-1848-11e9-bdbf-974ac157925b-user" class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on Stephanie Stremplewski daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success fade in" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger fade in" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        
                            <p class="notification-description">
                                
                                    Whenever Stephanie Stremplewski posts new content, you'll get an email delivered to your inbox with a link.
                                
                            </p>
                        
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="followed-notification-modal-2b888346-1848-11e9-bdbf-974ac157925b-form" class="follow-notify-form" action="/search/savedsearch/save/?a=2b888346-1848-11e9-bdbf-974ac157925b&amp;s=start_time&amp;sd=desc" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="Stephanie Stremplewski notification">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.nwitimes.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                        <script>
                            jQuery(document).ready(function($){
                                $('#followed-notification-modal-2b888346-1848-11e9-bdbf-974ac157925b-form').submit(function(e) {
                                    e.preventDefault();
                                    var $followBtn = $(this).find('.follow-btn');
                                    var sAction = $(this).attr('action') + '&title=' + $(this).find('.input-notification-name').val();
                                    $followBtn.find('.tnt-svg').show();
                                    $followBtn.prop('disabled', true);

                                    function submit_finished($alert){
                                        setTimeout(function(){
                                            $followBtn.find('.tnt-svg').hide();
                                            $alert.show().delay(2500).fadeOut(400);
                                        },2000);
                                    }

                                    $.ajax({
                                        type: 'POST',
                                        url: sAction,
                                        data: $(this).serialize(),
                                        success: function(oData){
                                            
                                                // Track follow event
                                                __tnt.trackEvent({
                                                    'network': 'Site',
                                                    'socialAction': 'Follow',
                                                    'url': 'https://www.nwitimes.com/users/profile/2b888346-1848-11e9-bdbf-974ac157925b'
                                                });
                                            
                                            submit_finished( $('#followed-notification-modal-2b888346-1848-11e9-bdbf-974ac157925b-user .alert-success') );
                                        },
                                        error: function(oData){
                                            submit_finished( $('#followed-notification-modal-2b888346-1848-11e9-bdbf-974ac157925b-user .alert-danger') );
                                        }
                                    });
                                });
                            });
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="not-logged-in"><div id="followed-notification-modal-2b888346-1848-11e9-bdbf-974ac157925b" class="modal fade">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.nwitimes.com/users/login/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html%3Fmodalid%3Dfollowed-notification-modal-2b888346-1848-11e9-bdbf-974ac157925b" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.nwitimes.com/users/signup/?referer_url=https%3A%2F%2Fwww.nwitimes.com%2Frecords%2Flottery-numbers%2Fwednesday-lotteries%2Farticle_381c13d6-6a56-5fde-98f9-3be514343ab8.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    <div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div><style>
            #article_links_2.tnt-ads { margin-bottom: 0; }
            .okanjo .panel {
              border: 0;
            }
            .okanjo .panel-body {
                padding: 0;
            }
        </style>

        <div class="asset-recommend okanjo hidden-print">
            <div class="panel panel-default">
                <div class="panel-body">
                    <div
                        class="okanjo-placement"
                        id="dfp-okanjo-placement"
                            data-key="pmk_sn3G8LAfNbDMgMKiUirnmdXFpzngLM6"
                            data-selectors=".asset-header h1,div.asset-body"
                            data-url-category="records,lottery-numbers">
                    </div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:3px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="article_links_2, btf" id="article_links_2" data-dfp-size="[3,1]" data-lazy="true"></div></div>
    </div>
            </div>
        </div>

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-big-ad-top, atf, 50" id="fixed-big-ad-top" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-1620758" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-big-ad-leap, atf" id="ad-1620758" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1620759" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-big-ad-leap, atf" id="ad-1620759" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-big-ad-middle, stf" id="fixed-big-ad-middle" data-dfp-size="[[300,250], [300,600]]"></div></div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1635355" class="tncms-block"><section id="block-1635355" class="block emphasis-h3   " >
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1635355-dd0306d5-5917-5ec8-94c5-b7b6beade20d" class="clearfix card summary has-image image-left inherit ">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-dd0306d5-5917-5ec8-94c5-b7b6beade20d media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/research-decades-of-articles-the-easy-way/article_dd0306d5-5917-5ec8-94c5-b7b6beade20d.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Research decades of articles the easy way!"
                        class="img-responsive lazyload full"
                        width="937"
                        height="527"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/1/7a/17a9ec24-4cd9-5ad0-9719-2ba3a2012491/5c5d1b58a9a64.image.png?crop=937%2C527%2C76%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/1/7a/17a9ec24-4cd9-5ad0-9719-2ba3a2012491/5c5d1b58a9a64.image.png?crop=937%2C527%2C76%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/1/7a/17a9ec24-4cd9-5ad0-9719-2ba3a2012491/5c5d1b58a9a64.image.png?crop=937%2C527%2C76%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/1/7a/17a9ec24-4cd9-5ad0-9719-2ba3a2012491/5c5d1b58a9a64.image.png?crop=937%2C527%2C76%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/1/7a/17a9ec24-4cd9-5ad0-9719-2ba3a2012491/5c5d1b58a9a64.image.png?crop=937%2C527%2C76%2C0&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/1/7a/17a9ec24-4cd9-5ad0-9719-2ba3a2012491/5c5d1b58a9a64.image.png?crop=937%2C527%2C76%2C0&resize=937%2C527&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-promotion">promotion</span>
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/research-decades-of-articles-the-easy-way/article_dd0306d5-5917-5ec8-94c5-b7b6beade20d.html" class="tnt-asset-link">
        

        
            Research decades of articles the easy way!</a></h4></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Visit our online archives for thousands of historical articles, obituaries and announcements. </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1635355-46d9fb4c-7c39-5010-aad4-21e53a9ccf43" class="clearfix card summary has-image image-left inherit  tnt-section-lifestyles">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-46d9fb4c-7c39-5010-aad4-21e53a9ccf43 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/lifestyles/entries-close-monday-win-up-to-when-you-enter-the/article_46d9fb4c-7c39-5010-aad4-21e53a9ccf43.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="ENTRIES CLOSE MONDAY: Win up to $1,000 when you enter the 2018 Destinations Photo Contest!"
                        class="img-responsive lazyload full"
                        width="1920"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/e/44/e44969ee-9a23-5004-a5e9-8c81f855bb72/5b3516e69329c.image.jpg?resize=200%2C113 200w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/e/44/e44969ee-9a23-5004-a5e9-8c81f855bb72/5b3516e69329c.image.jpg?resize=300%2C169 300w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/e/44/e44969ee-9a23-5004-a5e9-8c81f855bb72/5b3516e69329c.image.jpg?resize=400%2C225 400w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/e/44/e44969ee-9a23-5004-a5e9-8c81f855bb72/5b3516e69329c.image.jpg?resize=540%2C304 540w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/e/44/e44969ee-9a23-5004-a5e9-8c81f855bb72/5b3516e69329c.image.jpg?resize=750%2C422 750w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/e/44/e44969ee-9a23-5004-a5e9-8c81f855bb72/5b3516e69329c.image.jpg?resize=1200%2C675 1200w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/assets/v3/editorial/e/44/e44969ee-9a23-5004-a5e9-8c81f855bb72/5b3516e69329c.image.jpg?resize=1700%2C956 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-promotion">promotion</span><span class="tnt-flag label label-flag label-flag-default label-flag-spotlight">spotlight</span>
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/entries-close-monday-win-up-to-when-you-enter-the/article_46d9fb4c-7c39-5010-aad4-21e53a9ccf43.html" class="tnt-asset-link">
        

        
            ENTRIES CLOSE MONDAY: Win up to $1,000 when you enter the 2018 Destinations Photo Contest!</a></h4></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Vacation photographs often capture perfect moments in favorite places. Send us your best ones by July 16 for a chance to win up to $1,000 in our Destinations Photo Contest. The top photographs submitted will also be featured in a national publication reaching more than 1 million households.</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1429605" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-big-ad-bottom, btf" id="ad-1429605" data-dfp-size="[[300,250], [300,600]]" data-lazy="true"></div></div>
    
</div><div id="tncms-block-1479970" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-big-ad-bottomer, btf" id="ad-1479970" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.nwitimes.com/tncms/search/mlt/?origin=381c13d6-6a56-5fde-98f9-3be514343ab8&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    


        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-leaderboard-bottom, btf" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[320,50]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1429611" class="tncms-block site-logo-container"><div id="site-logo-1429611" class="site-logo-container text-left">
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/f8899b96-4d83-11e7-857d-0b4dddc3d980.png?resize=200%2C56" 
            srcset="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/f8899b96-4d83-11e7-857d-0b4dddc3d980.png?resize=200%2C56 200w, https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/custom/image/f8899b96-4d83-11e7-857d-0b4dddc3d980.png 300w"
            sizes="(min-width: 1200px) 360px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1429672" class="tncms-block site-follow-us"><div class="follow-links-1429672 default">
    
    <section id="block-1429672" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/nwitimes/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/nwi" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.linkedin.com/company-beta/21932/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/nwitimestv" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
            <li>
                <a href="https://www.instagram.com/nwiphoto/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.nwitimes.com",
  "sameAs" : ["https://www.facebook.com/nwitimes/","https://twitter.com/nwi","https://www.linkedin.com/company-beta/21932/","https://www.youtube.com/user/nwitimestv","https://www.instagram.com/nwiphoto/"]
}
</script>
<div class="clearfix"></div></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscribe-to-the-times"  href="/subscribe/" >
                    <span class="nav-label">Subscribe to The Times</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="/about/" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/contact/" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-legal-notices"  href="/legals/" >
                    <span class="nav-label">Legal Notices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newspaper-archives"  href="/archives/" >
                    <span class="nav-label">Newspaper Archives</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1429625" class="tncms-block site-footer-heading"><section id="block-1429625" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1429625 ">
        <div class="block-title-inner">
            <h4>
                
                Sites &amp; Partners
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">E-edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-get-healthy"  href="/niche/get-healthy/" >
                    <span class="nav-label">Get Healthy</span>
                </a></li><li>
                <a class="nav-link  tnt-section-featured-sections"  href="/special-sections/" >
                    <span class="nav-label">Featured Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-best-of-the-region"  href="/bestof/" >
                    <span class="nav-label">Best of the Region</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buy-local-deals"  href="/todaysdeal/" >
                    <span class="nav-label">Buy Local Deals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-regional-crime-report"  href="/regionalcrimereport/" >
                    <span class="nav-label">Regional Crime Report</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crimetimes"  href="/records/crime-times/" >
                    <span class="nav-label">CrimeTimes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-northwest-indiana-calendar"  href="/calendar/" >
                    <span class="nav-label">Northwest Indiana Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1429626" class="tncms-block site-footer-heading"><section id="block-1429626" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1429626 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-manage-your-subscription"  href="https://webport05.voiceport.net/munstert/IFrameGUI/index.html?tenant=munstert"  target="_blank" rel="noopener">
                    <span class="nav-label">Manage Your Subscription</span>
                </a></li><li>
                <a class="nav-link  tnt-section-send-a-news-tip"  href="https://nwitimes.com/forms/tip/news_tip/"  target="_blank" rel="noopener">
                    <span class="nav-label">Send a News Tip</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newspapers-in-education"  href="http://www.nwitimes.com/nie/"  target="_blank" rel="noopener">
                    <span class="nav-label">Newspapers In Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-donation-request"  href="/donation-request/" >
                    <span class="nav-label">Donation Request</span>
                </a></li><li>
                <a class="nav-link  tnt-section-work-here"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&amp;utm_medium=blox&amp;utm_campaign=workhere"  target="_blank" rel="noopener">
                    <span class="nav-label">Work here</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rss-feeds"  href="/pages/rss/" >
                    <span class="nav-label">RSS Feeds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-newsletter-sign-up"  href="/newsletters/" >
                    <span class="nav-label">E-newsletter Sign-Up </span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-event"  href="https://www.nwitimes.com/users/admin/calendar/event/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit an Event</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-celebration"  href="https://nwitimes.com/forms/celebrations/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit a Celebration</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1429604" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1429604"><div class="col-md-7"><small>Copyright 2019 Lee Enterprises, Incorporated dba The Times, 601 W. 45th Ave. Munster, IN
</small><small>&nbsp;| <a href="/terms">Terms of Use</a></small><small>&nbsp;| <a href="/privacy">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad" data-dfp-adunit="/8438/nwitimes.com/records/lottery-numbers" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]"></div></div>
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6894.add('act', dmpData);
	_cc6894.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
        if( __tnt.user.services ){
            jQuery('body').addClass('has-service');
            jQuery('body').removeClass('no-service');
        } else {
            jQuery('body').addClass('no-service');
            jQuery('body').removeClass('has-service');
        }
     /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var oAmazonUrls = $("a[href*='amazon.com']");
        if( oAmazonUrls.length > 0 ){
            var sTrkId = 'tracking_id=leeenter0889-20';
            $(oAmazonUrls).each(function(i,e){
                var sHref = this.href;
                if ( !sHref.match(/[?&]tracking_id/) ) {
                    sHref += ((sHref.indexOf('?') > -1) ? '&' : '?') + sTrkId;
                    $(this).attr('href',sHref).attr('target','_blank');
                }
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var sTrackingPattern = 'lee-track-';
        var oTrackBlocks = $('div[class*="'+sTrackingPattern+'"]');
        var sTrackVal;
        function lee_trkLinkSrc(o, src){
            var src = 'tracking-source='+src;
            $(o).find('a').each(function(){
                var sHref = this.href;
                var sOg = $(this).attr('href');
                if (!sHref.match(/[#&]tracking-source/) && sHref != '' && sHref != '#' && sOg.charAt(0) == '/') {
                    sHref += ((sHref.indexOf('#') > -1) ? '&' : '#') + src;
                    $(this).attr('href', sHref);
                }
            });
        }
        if( oTrackBlocks.length > 0 ){
            $(oTrackBlocks).each(function(){
                var sTrackClass = $(this)[0].classList;
                $(sTrackClass).each(function(i,c){
                    if( c.match(sTrackingPattern) ){
                        sTrackVal = c.replace(sTrackingPattern, '');
                        return false;
                    }
                });
                lee_trkLinkSrc(this, sTrackVal);
            });
        }
        lee_trkLinkSrc('#main-nav_menu', 'main-nav');
        lee_trkLinkSrc('#mobile-nav-left_menu,#mobile-nav-left-below_menu', 'menu-nav');
    }); /*]]>*/</script>
<script src="https://tagan.adlightning.com/leeenterprises/blacklist_script.js"></script>
<script src="https://tagan.adlightning.com/leeenterprises/blocking_script.js"></script>
<script src="https://tagan.adlightning.com/leeenterprises/op.js"></script>
<script>/*<![CDATA[*/ var bHasSyncCookie = jQuery.cookie('syncwall-history');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-history', null, { path: '/'});
    }
    var bHasSyncCookie = jQuery.cookie('syncwall-sessionid');
    if(bHasSyncCookie){
        jQuery.cookie('syncwall-sessionid', null, { path: '/'});
    } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.d754b3c5e57eda9b820a6dbceca89a30.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1429606 = $('#user-controls-1429606 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1429606.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1429606.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1429639 = $('#user-controls-1429639 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1429639.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1429639.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ document.onreadystatechange = function () {
                if (document.readyState == "interactive") {
                    function articleShareSticky(){
                        setTimeout(function(){
                            var sMainTop = document.querySelector('#main-body-container').offsetTop,
                                oNavBar = document.querySelector('#site-navbar-container');
                                if (sMainTop < window.scrollY){
                                    oNavBar.classList.add('article-share')
                                } else {
                                    oNavBar.classList.remove('article-share')
                                }
                        }, 150)
                    }
                    window.addEventListener('scroll', articleShareSticky);
                }
            }; /*]]>*/</script>
<script>/*<![CDATA[*/ var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 3 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                    bOnlyDFP = true;
                googletag.cmd.push(function(){
                        googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                        googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                    });
                }
                /* reloadByIds will return false/0 if the ad slot called for hasn't actually been loaded to the page. */
                if( typeof __tnt.ads.oas != 'undefined' ) bIsOAS = !!__tnt.ads.oas.reloadByIds(['fixed-big-ad-top','fixed-big-ad-middle']);
            
                if( !bOnlyDFP && !bIsOAS && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-top'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-middle'});}
            } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "";	_cc6894.add('act', sReactionData, sReactionKeywords);
	_cc6894.bcp();
} /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.5a0c90e6428107d0ebeb1959859217d1.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.30d2228d6f0f93ea4fe6b826551c1ccf.js"></script>
<script>/*<![CDATA[*/ (function($){
                    $(window).load(function(){
                        __tnt.regions.stickySide.init($('#sticky-right-rail'), $('#sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(jQuery); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc6894.add('act', serviceData);
	_cc6894.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6894.add('act', dmpData);
	_cc6894.bcp();

                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nwitimes.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1545910137"></script></body>
</html>